<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js">
<head>
	<script>document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/, 'js');</script>
	<meta charset="UTF-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Proclamation on 850th Anniversary of the Martyrdom of Saint Thomas Becket | The White House</title>
<script type="application/ld+json">[{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"News","item":"https://www.whitehouse.gov/news/"},{"@type":"ListItem","position":2,"name":"Presidential Actions","item":"https://www.whitehouse.gov/presidential-actions/"},{"@type":"ListItem","position":3,"name":"Proclamation on 850th Anniversary of the Martyrdom of Saint Thomas Becket"}]}]</script>


<meta name="description" content="Today is the 850th anniversary of the martyrdom of Saint Thomas Becket on December 29, 1170. Thomas Becket was a statesman, a scholar, a chancellor, a prie"/>
<link rel="canonical" href="https://www.whitehouse.gov/presidential-actions/proclamation-850th-anniversary-martyrdom-saint-thomas-becket/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Proclamation on 850th Anniversary of the Martyrdom of Saint Thomas Becket | The White House" />
<meta property="og:description" content="Today is the 850th anniversary of the martyrdom of Saint Thomas Becket on December 29, 1170. Thomas Becket was a statesman, a scholar, a chancellor, a prie" />
<meta property="og:url" content="https://www.whitehouse.gov/presidential-actions/proclamation-850th-anniversary-martyrdom-saint-thomas-becket/" />
<meta property="og:site_name" content="The White House" />
<meta property="article:publisher" content="https://facebook.com/whitehouse" />
<meta property="fb:app_id" content="1790466490985150" />
<meta property="og:image" content="https://www.whitehouse.gov/wp-content/uploads/2017/12/wh.gov-share-img_03-1024x538.png" />
<meta property="og:image:secure_url" content="https://www.whitehouse.gov/wp-content/uploads/2017/12/wh.gov-share-img_03-1024x538.png" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Today is the 850th anniversary of the martyrdom of Saint Thomas Becket on December 29, 1170. Thomas Becket was a statesman, a scholar, a chancellor, a prie" />
<meta name="twitter:title" content="Proclamation on 850th Anniversary of the Martyrdom of Saint Thomas Becket | The White House" />
<meta name="twitter:site" content="@whitehouse" />
<meta name="twitter:image" content="https://www.whitehouse.gov/wp-content/uploads/2017/12/wh.gov-share-img_03-1024x538.png" />
<meta name="twitter:creator" content="@whitehouse" />


<link href='https://fonts.googleapis.com' crossorigin rel='preconnect' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css2?family=Merriweather:ital,wght@0,300;0,400;0,700;0,900;1,300;1,400;1,700;1,900&#038;family=Source+Sans+Pro:ital,wght@0,300;0,400;0,600;0,700;1,300;1,400;1,600;1,700&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='site-css'  href='https://www.whitehouse.gov/wp-content/themes/whitehouse/assets/dist/site.min.css?ver=5aa08cec' type='text/css' media='all' />
<script type='text/javascript' src='https://www.whitehouse.gov/wp-content/themes/whitehouse/assets/dist/polyfills.min.js?ver=5aa08cec' id='polyfills-js' nomodule></script>
<link rel="icon" type="image/x-icon" href="/favicon.ico?ver=5aa08cec">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?ver=5aa08cec">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?ver=5aa08cec">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/apple-touch-icon-precomposed.png?ver=5aa08cec">
<link rel="icon" type="image/png" sizes="256x256" href="/touch-icon-256x256.png?ver=5aa08cec">
<link rel="icon" type="image/png" sizes="192x192" href="/touch-icon-192x192.png?ver=5aa08cec">
<link rel="manifest" href="/site.webmanifest?ver=5aa08cec">
<link rel="mask-icon" href="/safari-pinned-tab.svg?ver=5aa08cec" color="#336799">
<meta name="apple-mobile-web-app-title" content="The White House">
<meta name="application-name" content="The White House">
<meta name="msapplication-TileColor" content="#0c2644">
<meta name="theme-color" content="#f5f5f5">
		<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-12099831-10"></script>
	<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());

		gtag('config', 'UA-12099831-10');
		window.gtag_id = 'UA-12099831-10';
	</script>

  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="B75PJ-VWDMF-FF8GY-2P7NB-DC3RE",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"B75PJ-VWDMF-FF8GY-2P7NB-DC3RE",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubaxinlumx7lckia-f-b9a219414-clientnsv4-s.akamaihd.net",i={"ak.v":"29","ak.cp":"653138","ak.ai":parseInt("351244",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"e78a9cd","ak.r":34480,"ak.a2":e,"ak.m":"dscb","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":60158,"ak.gh":"184.25.96.5","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"bbr","ak.t":"1609241232","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==ejmbQ3OJbkK+GKBX66XlCAnHPLtfr08sgeibnbm9oZpkY9r9p7gBBP+3Wds67gdqQWod9B+h4RcndmrPN5TXfXqpP4Y861FfiBQnEiKpyKLzQ63UW/saKBwIgJqYVZUtvCTAWdOTUmN4axs/jPnq/yIBHjiJeAEg0+jb2hi2Gisrf766nV0HhrtSZyombiE6a+eT00ddSo6wNhPO7Obo++VCy2iJsw0YazbRSMcdFgH3RQjacMgNLUQ5ta0ILoK3YYO7BV5NJaYyISdhIpu22335KzHmiOQJIum18aMuiFIV+Yk7tHQPRFO24nEKD216Y4z7pd3TN1+Cb6Hys2HLVFpy/YEtAI5iy6fOCEt1r0juqXBoc0gUcp5CrtlF03C1czqRZFPJQRjZL+hXqns7oJjVDaUYcngcmSH58p9hi5c=","ak.pv":"259","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class="presidential-action-template-default single single-presidential-action postid-252775">
<a class="skip-link" href="#main-content"><span>Skip to content</span></a>

<div class="body-overflow">
<header class="header header--dark header--mobile-share">
	<div class="header__container">
		<div class="header__inner">
			<button type="button" class="header__hamburger" aria-label="Open Menu">
				<b class="svg svg--hamburger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 14" height="20" width="28" role="img" focusable="false"><title>Open Menu</title><path fill="#A98860" d="M.64,12H16.36c.36,0,.64.43.64,1s-.28,1-.64,1H.64C.28,14,0,13.57,0,13s.28-1,.64-1M23.1,2H.9A.94.94,0,0,1,0,1,.94.94,0,0,1,.9,0H23.1A.94.94,0,0,1,24,1a.94.94,0,0,1-.9,1M.9,8A.94.94,0,0,1,0,7,.94.94,0,0,1,.9,6H23.1A.94.94,0,0,1,24,7a.94.94,0,0,1-.9,1Z"></path></svg></b>			</button>
			<div class="header__wrap">
				<div class="header__logo">
					<a href="https://www.whitehouse.gov">
						<span class="visually-hidden">WhiteHouse.gov</span>
						<b class="svg svg--logo"><svg xmlns="http://www.w3.org/2000/svg" width="75" height="35" viewBox="0 0 300 140" role="img" focusable="false"><title>WhiteHouse.gov</title><style>.st0{fill:#fff}.st1{fill:#cbcbca}.st2,.st3{fill:#d9dce1}</style><path class="st0" d="M149.8 93.2V59.6h-39l39 33.6zM145 70.7h4.4v6.7H145v-6.7zm4.4 7.8v6.8H145v-6.8h4.4zm.9-18.9v33.6l39-33.6h-39zm4.9 25.7h-4.4v-6.7h4.4v6.7zm-4.4-7.9v-6.7h4.4v6.7h-4.4z"></path><path class="st0" d="M189.6 59.6l-39.4 34 2.4 3h-5.2l2.4-3-39.5-34H2.7v73h141.6v-27.2h5.2v27.3h1v-27.3h5.2v27.3h141.6v-73H189.6zM109 70.7h4.4v6.7H109v-6.7zm-25.8 0h4.4v6.7h-4.4v-6.7zm0 7.8h4.4v6.8h-4.4v-6.8zm-5.8-7.8h4.4v6.7h-4.3v-6.7zm0 7.8h4.4v6.8h-4.3v-6.8zm-22-7.8h4.4v6.7h-4.3v-6.7zm-16.2 0h4.3v6.7h-4.3v-6.7zm0 7.8h4.3v6.8h-4.3v-6.8zm-5.8-7.8h4.4v6.7h-4.3v-6.7zm0 7.8h4.4v6.8h-4.3v-6.8zm-22-7.8h4.4v6.7h-4.4v-6.7zm0 7.8h4.4v6.8h-4.4v-6.8zm4.6 46h-4.3v-8.1H16v8zm0-9.2h-4.3v-8H16v8zm0-9.3h-4.3v-8H16v8zm-3.5-12.6h-.7c0-1.5 2.2-3.4 4.7-3.4s4.7 1.9 4.7 3.4h-.7c0-1.3-1.7-2.2-4-2.2s-4 .9-4 2.2zm8.8 31H17v-8h4.4v8zm0-9.1H17v-8h4.4v8zm0-9.3H17v-8h4.4v8zm.2-20.7h-4.3v-6.7h4.3v6.7zm0-7.9h-4.3v-6.7h4.3v6.7zm16.5 47h-4.3v-8H38v8zm0-9.1h-4.3v-8H38v8zm0-9.3h-4.3v-8H38v8zm5.3 18.4H39v-8h4.3v8zm0-9.1H39v-8h4.3v8zm0-9.3H39v-8h4.3v8zM43 93.4l-4.4-2-4.4 2h-1.3l5.7-3.4 5.7 3.4H43zm12.6-14.9h4.3v6.8h-4.3v-6.8zm4.5 46h-4.3v-8.1H60v8zm0-9.2h-4.3v-8H60v8zm0-9.3h-4.3v-8H60v8zm-3.5-12.6h-.7c0-1.5 2.2-3.4 4.7-3.4s4.7 1.9 4.7 3.4h-.7c0-1.3-1.7-2.2-4-2.2s-4 .9-4 2.2zm8.8 31H61v-8h4.4v8zm0-9.1H61v-8h4.4v8zm0-9.3H61v-8h4.4v8zm.2-20.7h-4.3v-6.7h4.3v6.7zm0-7.9h-4.3v-6.7h4.3v6.7zm16.5 47h-4.3v-8H82v8zm0-9.1h-4.3v-8H82v8zm0-9.3h-4.3v-8H82v8zm5.3 18.4H83v-8h4.3v8zm0-9.1H83v-8h4.3v8zm0-9.3H83v-8h4.3v8zM87 93.4l-4.4-2-4.4 2h-1.3l5.7-3.4 5.7 3.4H87zm22-14.9h4.4v6.8H109v-6.8zm4.7 46h-4.4v-8.1h4.4v8zm0-9.2h-4.4v-8h4.4v8zm0-9.3h-4.4v-8h4.4v8zM110 93.5h-.8c0-1.6 2.2-3.5 4.7-3.5 2.6 0 4.8 2 4.8 3.4h-.8c0-1.3-1.7-2.2-4-2.2s-4 .9-4 2.3zm8.8 31h-4.4v-8.1h4.4v8zm0-9.2h-4.4v-8h4.4v8zm0-9.3h-4.4v-8h4.4v8zm.2-20.7h-4.4v-6.7h4.4v6.7zm0-7.9h-4.4v-6.7h4.4v6.7zm30.6 23.9h-2.3v-4.4h2.3v4.4zm2.9 0h-2.3v-4.4h2.3v4.4zm123.7-30.6h4.4v6.7h-4.4v-6.7zm-16.2 0h4.4v6.7h-4.4v-6.7zm0 7.8h4.4v6.8h-4.4v-6.8zm-5.7-7.8h4.4v6.7h-4.4v-6.7zm0 7.8h4.4v6.8h-4.4v-6.8zm-22-7.8h4.4v6.7h-4.3v-6.7zm-16.1 0h4.3v6.7h-4.3v-6.7zm0 7.8h4.3v6.8h-4.3v-6.8zm-5.8-7.8h4.4v6.7h-4.4v-6.7zm0 7.8h4.4v6.8h-4.4v-6.8zm-32-7.8h4.5v6.7h-4.4v-6.7zm0 7.8h4.5v6.8h-4.4v-6.8zm4.7 46h-4.4v-8.1h4.4v8zm0-9.2h-4.4v-8h4.4v8zm0-9.3h-4.4v-8h4.4v8zm-3.5-12.5h-.8c0-1.6 2.2-3.5 4.7-3.5 2.6 0 4.8 2 4.8 3.4h-.8c0-1.3-1.7-2.2-4-2.2s-4 .9-4 2.3zm8.8 31H184v-8.1h4.4v8zm0-9.2H184v-8h4.4v8zm0-9.3H184v-8h4.4v8zm.2-20.7h-4.4v-6.7h4.4v6.7zm0-7.9h-4.4v-6.7h4.4v6.7zm26.4 47h-4.3v-8h4.3v8zm0-9.1h-4.3v-8h4.3v8zm0-9.3h-4.3v-8h4.3v8zm5.3 18.4H216v-8h4.4v8zm0-9.1H216v-8h4.4v8zm0-9.3H216v-8h4.4v8zm-.4-12.6l-4.4-2-4.4 2h-1.3l5.7-3.4 5.7 3.4H220zm12.5-14.9h4.3v6.8h-4.3v-6.8zm4.6 46h-4.4v-8.1h4.4v8zm0-9.2h-4.4v-8h4.4v8zm0-9.3h-4.4v-8h4.4v8zm-3.6-12.5h-.7c0-1.6 2.2-3.5 4.7-3.5 2.6 0 4.7 1.9 4.7 3.5h-.7c0-1.4-1.7-2.3-4-2.3s-4 .9-4 2.3zm8.8 31H238v-8.1h4.3v8zm0-9.2H238v-8h4.3v8zm0-9.3H238v-8h4.3v8zm.3-20.7h-4.4v-6.7h4.4v6.7zm0-7.9h-4.4v-6.7h4.4v6.7zm16.4 47h-4.4v-8h4.4v8zm0-9.1h-4.4v-8h4.4v8zm0-9.3h-4.4v-8h4.4v8zm5.3 18.4h-4.4v-8h4.4v8zm0-9.1h-4.4v-8h4.4v8zm0-9.3h-4.4v-8h4.4v8zm-.5-12.6l-4.4-2-4.3 2h-1.4l5.8-3.4 5.7 3.4h-1.4zm12.5-14.9h4.4v6.8h-4.4v-6.8zm4.6 46h-4.3v-8.1h4.3v8zm0-9.2h-4.3v-8h4.3v8zm0-9.3h-4.3v-8h4.3v8zm-3.5-12.6h-.7c0-1.5 2.2-3.4 4.7-3.4s4.7 1.9 4.7 3.4h-.7c0-1.3-1.7-2.2-4-2.2s-4 .9-4 2.2zm8.8 31h-4.4v-8h4.4v8zm0-9.1h-4.4v-8h4.4v8zm0-9.3h-4.4v-8h4.4v8zm.2-20.7h-4.3v-6.7h4.3v6.7zm0-7.9h-4.3v-6.7h4.3v6.7zM0 48.2v1.3h2.7v8.1h294.7v-8H300v-1.4H0zm5.4 6.5h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm1.8 0H8v-5.4h1v5.4zm1.7 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm1.7 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm6.9 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm1.7 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm1.7 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm6.9 0h-1v-5.4h1v5.4zm1.7 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm1.7 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm6.8 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm1.7 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm1.7 0h-1v-5.4h1v5.4zm135.3 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm1.7 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm1.7 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm7 0h-1v-5.4h1v5.4zm1.7 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm1.7 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm1.7 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm6.9 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm1.7 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm1.7 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm6.9 0h-1v-5.4h1v5.4zm1.7 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm1.7 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zM150.3 15.6V9.8c-.2 0-.4.3-.6.5v-.1 5.4h.6z"></path><path class="st0" d="M149.7 7.7V7c5.5-3.4 10.9 3.4 16.3 0v.7c-5.4 3.4-10.8-3.5-16.3 0zM166 9v-.7c-5.4 3.4-10.8-3.4-16.3 0V9c5.5-3.4 10.9 3.4 16.3 0zm-15.2.8c5.1-2 10.1 3.7 15.2.5v-.7c-5.4 3.5-10.8-3.4-16.3 0v.7l1.2-.6zm1.2-6v-.1l-.1.1-.2.1h.2l-.1.3.1-.2.2.1V4v-.1h-.1zm0-1V3h-.3.2v.2h.2V3h-.1v-.2zm.9 1.2H153.2V4v-.2h-.1v-.1l-.1.1h-.2l.1.1V4zm-.9.8v-.2.2h-.3.2V5l.2.1V5l.1-.2h-.2zm-.6-3.3v.2h-.2l.1.2V2l.1-.1h.2v-.1-.2h-.1zm1.2 3.6V5h-.1v.1h-.2l.1.2v.1h.2v-.2h0zm0-2l-.2.2h-.1l.1.2v.1h.2v-.2h0V3zm.5 1.7l.1.1v-.1-.1h-.1v-.2l-.1.2h-.2.1V5h.2zm-.6-.8v.2h-.2l.1.1v.2h.2v-.1l.1-.2h-.1V4zm0-2.7v.2h-.2l.1.1v.2l.1-.1h.1v-.1l.1-.1h-.2v-.2zm0 1v.1h-.2l.1.1v.2l.1-.1.2.1-.1-.2h.1v-.1h-.1v-.2zm-1 .2l-.1.2h-.2.1V3l.1-.2h.2v-.2h-.1v-.1zm.5-.6V2h-.3.2V2.3l.2.1v-.2l.1-.1h-.2V2zm-1.7 1.9V4h-.2l.1.1v.2l.1-.2h.2v-.3l-.1.1v-.1zm0 .9v.2h-.2l.1.1v.2l.1-.2h.2v-.3l-.1.1v-.1zm0-1.8V3h-.2l.2.1-.1.2.1-.2h.2V3h-.1V3zm0-1v.3h-.2.1v.3l.1-.2h.2v-.1V2h-.1zm5.3.2l.1-.1.2.1V2h-.1v-.3l-.1.2h-.2.1v.3zm-5.2 3.6v-.1.1l-.1.1-.2.1h.1v.2l.1-.1h.2v-.2-.1zm1-2.3v.2h-.2.1V4l.1-.2h.2v-.2h-.1v-.1zM151 5V5 5h-.3l.2.1v.1h.2v-.2l.1-.1h-.2zm.5-.7v.2h-.2.1v.2H151.6v-.1-.2h-.1v-.1zm-.5-2.1v.2h-.3l.2.1v0h.2l.1-.2h-.2v-.1zm.6 3.1v-.1l-.1.1-.2.1h.1v.3l.1-.2.2.1v-.2-.1h-.1zm-.6-2.2v.2h-.3l.2.1v0h.1l.1.1v-.2l.1-.1h-.2v-.1zm0 1V4v.2h-.3l.2.1v0h.2l.1-.2h-.2zm2.6.3l.2.1v-.1l.1-.2h-.2V4v.2h-.3l.2.1zm1.6-.2H155.4l-.1-.1h.1l-.1-.1-.1-.2v.1h-.3l.2.1v.2zm0 1l.1-.2.2.2-.1-.2h.1l-.1-.1-.1-.2v.2h-.3.2v.2zm0-2v.1h.2v-.1h.1l-.2-.1v-.2.1h-.3l.2.1v.2zm0-.8H155.4l-.1-.1.1-.1h-.1l-.1-.2V2h-.3l.2.1v.2zm-.5.2v.1l.2.1v-.2h-.1v-.3l-.1.2h-.2l.2.1zm0 1l.2.1v-.1l.1-.1h-.2v-.2l-.1.1h-.2l.1.1v.2zm0-1.8l.2.1v-.2h-.1v-.3l-.1.2h-.2l.1.1v.2zm1 4l.1-.2.2.2v-.2l-.1-.1v-.1-.1h-.1v.1h-.2l.1.1v.2zM152.9 3h.2v-.2h0v-.2l-.1.1h-.2l.1.1v.2zm2.7 1.6v.1H155.9v-.1l-.1-.1v-.2l-.1.1h-.2l.1.1v.1zm0-.8H155.9v-.1l-.1-.1v-.2l-.1.1h-.2l.1.1V4zm0-1h.1l.2.2v-.2-.1h-.1v-.2l-.1.1h-.2l.2.1zm-2.1-.4v.1h.2v-.1h.1v-.1h-.2v-.2.2h-.3l.2.1zm0 1l.2.1v-.2h.1l-.2-.1v-.2.2h-.3l.2.1v.2zm0-1.8h.2v-.1l.1-.1h-.2v-.2.2h-.3.2v.3zm0 3.7v-.1l.2.1v-.2h-.1V5v.1h-.3l.2.1v.2zm-.6-3.2H153.2V2h-.1v-.3l-.1.2h-.2l.1.1v.2zm1.6 3.3H154.8v-.1l.1-.1h-.2v-.1V5l-.1.1h-.2l.1.1v.2zM154 5l.1-.1.2.1v-.2l-.1-.1v-.2l-.1.2h-.2l.1.1V5zm.5-.5h.1l.2.1v-.2h-.1V4l-.1.2h-.2l.1.1zm-.5-2.3H154.3v-.1V2h-.1v-.2l-.1.2h-.2.1v.3zm0 .9h.1l.2.1V3l-.1-.1v-.2l-.1.2h-.2l.1.1v.1zm0 1l.1-.1h.2V4l-.1-.1v-.2l-.1.2h-.2.1v.3zm2.2 1.8c3.3.9 6.5 2.5 9.8.5v-.7c-3.3 2-6.5.4-9.8-.5v-.7c3.3 1 6.6 2.6 9.8.5v-.6c-3.3 2-6.5.4-9.8-.5v-.7c3.3 1 6.6 2.6 9.8.5v-.6c-3.3 2-6.5.4-9.8-.5v-.7c3.3 1 6.6 2.6 9.8.5v-.7c-3.3 2-6.5.4-9.8-.5V6zm-6.4-4.6V7 1.3zm6.5 0l-.5-.1a19.6 19.6 0 00-6 .1v.2c.9-.3 2.3-.4 3.8-.4l2.2.2.6.1v-.1zm-71 45l-1-2.9 9.3-3.8V28.7l24.3-.2L150 15l31.6 13.5 24.8.3-.1 10.8 9.4 3.9-1 2.9H85.3zM0 134.7h300v5.4H0z"></path><path class="st1" opacity=".1" d="M192 66h-86l-10.8-6.4h109.3z"></path><path class="st3" d="M137 132.3h-.2v-1c0-.2 0-.3-.2-.5a1 1 0 00-.3-.7h-.1a1 1 0 00-.2-.4l-.1-.2a421687 421687 0 01-.8-62l.2-.6c0-.3 0-.6-.2-.9v-1.5c.1-.2.2-.3.1-.5v-.8c.2 0 .2-.2.3-.3.3-.2.5-.5.5-1l.1-.4v-1.1-.3h.7l-.4-.4h-7.9-.2l-.1.4h.6V62c0 .5.3.8.6 1l.2.3v.7l.1.6.1 1.4c-.3.4-.4 1-.2 1.4l.1.2.1.3-.8 61.7-.1.2-.2.3-.1.2a1 1 0 00-.3.7l-.2.4v1.4h9v-.4zm34 0h-.3v-1c0-.2 0-.3-.2-.5a1 1 0 00-.3-.7 1 1 0 00-.3-.4l-.1-.2a421687 421687 0 01-.7-62l.2-.6c0-.3 0-.6-.2-.9h-.1v-1.5l.2-.5v-.8l.2-.3c.3-.2.5-.5.5-1l.2-.4v-1.1-.3h.6l-.3-.4h-8-.2l-.1.4h.6V62c.1.5.3.8.6 1l.2.3v.7c0 .3 0 .4.2.6v1.4c-.3.4-.3 1-.2 1.4l.2.2v.3l-.8 61.7v.2c-.2 0-.2.2-.3.3v.2a1 1 0 00-.4.7l-.2.4v1.4h9v-.4zm-68.9 0h-.2v-1l-.2-.5a1 1 0 00-.4-.7 1 1 0 00-.2-.4l-.1-.2a421687 421687 0 01-.8-62l.2-.6c0-.3 0-.6-.2-.9v-1.5c.1-.2.2-.3.1-.5v-.8c.2 0 .2-.2.3-.3.3-.2.5-.5.5-1l.1-.4v-1.1-.3h.7l-.4-.4h-7.9-.2l-.1.4h.6V62c0 .5.3.8.6 1l.2.3v.7l.1.6v1.4c-.2.4-.3 1 0 1.4v.2l.1.3-.8 61.7-.1.2-.2.3-.1.2a1 1 0 00-.3.7l-.2.4v1.4h9l-.1-.4zm101.8 0h-.3v-1l-.1-.5a1 1 0 00-.4-.7 1 1 0 00-.3-.4v-.2a421687 421687 0 01-.8-62l.2-.6c0-.3 0-.6-.2-.9v-1.5l.1-.5v-.8l.2-.3c.3-.2.5-.5.6-1l.1-.4v-1.1-.3h.6l-.3-.4h-7.9-.2l-.2.4h.6V61.5l.1.4c0 .5.2.8.5 1l.3.3v.7l.1.6v1.4c-.2.4-.3 1-.1 1.4l.1.2v.3l-.7 61.7-.1.2-.2.3-.2.2a1 1 0 00-.3.7l-.1.4v1.4h9l-.1-.4z"></path><path class="st2" d="M104.4 41.5l45.1-18.6 46.6 18.6z"></path></svg></b>					</a>
				</div>

														<div class="header__mobile-share">
						<a data-clipboard-text="https://www.whitehouse.gov/presidential-actions/proclamation-850th-anniversary-martyrdom-saint-thomas-becket/?utm_source=link&#038;utm_medium=header" href="https://www.whitehouse.gov/presidential-actions/proclamation-850th-anniversary-martyrdom-saint-thomas-becket/?utm_source=link&#038;utm_medium=header">
							<b class="svg svg--share-link"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="15" role="img" focusable="false"><title>Copy URL to your clipboard</title><use xlink:href="#svg-4dd483c688c555a0e4c94d866f95f8f3" href="#svg-4dd483c688c555a0e4c94d866f95f8f3"></use></svg></b> Share
						</a>
					</div>
				
				<nav class="nav nav--primary header__nav"><ul class="nav__menu nav__menu--depth0 menu"><li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-post_type menu-item-object-issue menu-item-692"><a href="https://www.whitehouse.gov/issues/economy-jobs/" class="nav__link">Economy</a></li>
<li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-post_type menu-item-object-issue menu-item-693"><a href="https://www.whitehouse.gov/issues/national-security-defense/" class="nav__link">National Security</a></li>
<li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-post_type menu-item-object-issue menu-item-16229"><a href="https://www.whitehouse.gov/issues/budget-spending/" class="nav__link">Budget</a></li>
<li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-post_type menu-item-object-issue menu-item-16236"><a href="https://www.whitehouse.gov/issues/immigration/" class="nav__link">Immigration</a></li>
<li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-custom menu-item-object-custom menu-item-227001"><a href="http://www.coronavirus.gov" class="nav__link">Coronavirus.gov</a></li>
</ul></nav>			</div>
			<a href="https://www.whitehouse.gov/search/" class="header__search">
				<span class="visually-hidden">Search WhiteHouse.gov</span>
				<b class="svg svg--search"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" height="20" width="20" role="img" focusable="false"><title>Open Search</title><path fill="#A98860" d="M20,18.7l-5.1-5.1c2.6-3.3,2.4-8.1-0.6-11.2C12.7,0.9,10.6,0,8.4,0C6.1,0,4,0.9,2.5,2.5 C0.9,4,0,6.1,0,8.4s0.9,4.3,2.5,5.9c1.6,1.6,3.7,2.5,5.9,2.5c1.9,0,3.8-0.7,5.3-1.8l5.1,5.1L20,18.7z M8.5,15 c-1.7,0-3.4-0.7-4.6-1.9C2.7,11.9,2,10.2,2,8.5s0.7-3.4,1.9-4.6C5.1,2.7,6.8,2,8.5,2c1.7,0,3.4,0.7,4.6,1.9c2.5,2.5,2.5,6.7,0,9.2 C11.9,14.3,10.2,15,8.5,15z"></path></svg></b>			</a>
		</div>
	</div>
</header>
<main id="main-content">

<div class="page-header page-header--small-title">
	<div class="page-header__wrap">
					<p class="page-header__section">
				Proclamations			</p>
				<h1 class="page-header__title">Proclamation on 850th Anniversary of the Martyrdom of Saint Thomas Becket</h1>
		<div class="meta meta--mobile-wrap">
						<p class="meta__date">
				<span class="meta__label">Issued on:</span>
				<time>December 28, 2020</time>
			</p>
		</div>
		<span class="divider"><hr><hr></span>
	</div>
</div>

<div class="page-content">
	<div class="page-content__wrap">
		<div class="page-content__content editor">
			<aside class="editor__module editor__module--left editor__module--named editor__module-share"><div class="share share--sidebar">
	<div class="share__label" >
				<span class="share__label-static">Share:</span>
	</div>
	<ul class="share__list" role="menu">
		<li class="share__item share__item--facebook" role="menuitem">
			<a class="share__link share__link--facebook" href="https://www.facebook.com/dialog/share?app_id=1790466490985150&#038;display=popup&#038;quote=Proclamation%20on%20850th%20Anniversary%20of%20the%20Martyrdom%20of%20Saint%20Thomas%20Becket&#038;href=https%3A%2F%2Fwww.whitehouse.gov%2Fpresidential-actions%2Fproclamation-850th-anniversary-martyrdom-saint-thomas-becket%2F%3Futm_source%3Dfacebook" target="_blank" rel="noopener noreferrer" aria-label="Share on Facebook">
				<b class="svg svg--share-facebook"><svg xmlns="http://www.w3.org/2000/svg" width="10" height="18" role="img" focusable="false"><title>Share on Facebook</title><use xlink:href="#svg-8c645b960ff3a8031691e9258940e50e" href="#svg-8c645b960ff3a8031691e9258940e50e"></use></svg></b>			</a>
		</li>
		<li class="share__item share__item--twitter" role="menuitem">
			<a class="share__link share__link--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.whitehouse.gov%2Fpresidential-actions%2Fproclamation-850th-anniversary-martyrdom-saint-thomas-becket%2F%3Futm_source%3Dtwitter&#038;text=Proclamation%20on%20850th%20Anniversary%20of%20the%20Martyrdom%20of%20Saint%20Thomas%20Becket&#038;via=whitehouse" target="_blank" rel="noopener noreferrer" aria-label="Share on Twitter">
				<b class="svg svg--share-twitter"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="14" role="img" focusable="false"><title>Share on Twitter</title><use xlink:href="#svg-13e93fe2226e13b1a1ddb60695bf0e73" href="#svg-13e93fe2226e13b1a1ddb60695bf0e73"></use></svg></b>			</a>
		</li>
		<li class="share__item share__item--copy" role="menuitem">
							<a class="share__link share__link--copy" data-clipboard-text="https://www.whitehouse.gov/presidential-actions/proclamation-850th-anniversary-martyrdom-saint-thomas-becket/?utm_source=link" href="https://www.whitehouse.gov/presidential-actions/proclamation-850th-anniversary-martyrdom-saint-thomas-becket/?utm_source=link" aria-label="Copy URL to your clipboard">
					<b class="svg svg--share-link"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="15" role="img" focusable="false"><title>Copy URL to your clipboard</title><use xlink:href="#svg-4dd483c688c555a0e4c94d866f95f8f3" href="#svg-4dd483c688c555a0e4c94d866f95f8f3"></use></svg></b>				</a>
					</li>
	</ul>
</div>
</aside>
			<aside class="editor__module editor__module--left editor__module--named editor__module-all"><div class="sidebar-button">
	<a class="sidebar-button__text" href="https://www.whitehouse.gov/news/">
		<b class="svg svg--all sidebar-button__icon"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-hidden="true" focusable="false"><use xlink:href="#svg-7de73667a66874b3c48632b196204440" href="#svg-7de73667a66874b3c48632b196204440"></use></svg></b>		All News	</a>
</div>
</aside>
			<!-- The Content -->
			<p>Today is the 850th anniversary of the martyrdom of Saint Thomas Becket on December 29, 1170. Thomas Becket was a statesman, a scholar, a chancellor, a priest, an archbishop, and a lion of religious liberty.</p>
<p>Before the Magna Carta was drafted, before the right to free exercise of religion was enshrined as America&#8217;s first freedom in our glorious Constitution, Thomas gave his life so that, as he said, &#8220;the Church will attain liberty and peace.&#8221;</p>
<p>The son of a London sheriff and once described as &#8220;a low‑born clerk&#8221; by the King who had him killed, Thomas Becket rose to become the leader of the church in England. When the crown attempted to encroach upon the affairs of the house of God through the Constitutions of Clarendon, Thomas refused to sign the offending document. When the furious King Henry II threatened to hold him in contempt of royal authority and questioned why this &#8220;poor and humble&#8221; priest would dare defy him, Archbishop Becket responded &#8220;God is the supreme ruler, above Kings&#8221; and &#8220;we ought to obey God rather than men.&#8221;</p>
<p>Because Thomas would not assent to rendering the church subservient to the state, he was forced to forfeit all his property and flee his own country. Years later, after the intervention of the Pope, Becket was allowed to return &#8212; and continued to resist the King&#8217;s oppressive interferences into the life of the church. Finally, the King had enough of Thomas Becket&#8217;s stalwart defense of religious faith and reportedly exclaimed in consternation: &#8220;Will no one rid me of this meddlesome priest?&#8221;</p>
<p>The King&#8217;s knights responded and rode to Canterbury Cathedral to deliver Thomas Becket an ultimatum: give in to the King&#8217;s demands or die. Thomas&#8217;s reply echoes around the world and across the ages. His last words on this earth were these: &#8220;For the name of Jesus and the protection of the Church, I am ready to embrace death.&#8221; Dressed in holy robes, Thomas was cut down where he stood inside the walls of his own church.</p>
<p>Thomas Becket&#8217;s martyrdom changed the course of history. It eventually brought about numerous constitutional limitations on the power of the state over the Church across the West. In England, Becket&#8217;s murder led to the Magna Carta&#8217;s declaration 45 years later that: &#8220;[T]he English church shall be free, and shall have its rights undiminished and its liberties unimpaired.&#8221;</p>
<p>When the Archbishop refused to allow the King to interfere in the affairs of the Church, Thomas Becket stood at the intersection of church and state. That stand, after centuries of state-sponsored religious oppression and religious wars throughout Europe, eventually led to the establishment of religious liberty in the New World. It is because of great men like Thomas Becket that the first American President George Washington could proclaim more than 600 years later that, in the United States, &#8220;All possess alike liberty of conscience and immunities of citizenship&#8221; and that &#8220;it is now no more that toleration is spoken of, as if it was by the indulgence of one class of people, that another enjoyed the exercise of their inherent natural rights.&#8221;</p>
<p>Thomas Becket&#8217;s death serves as a powerful and timeless reminder to every American that our freedom from religious persecution is not a mere luxury or accident of history, but rather an essential element of our liberty. It is our priceless treasure and inheritance. And it was bought with the blood of martyrs.</p>
<p>As Americans, we were first united by our belief that &#8220;rebellion to tyrants is obedience to God&#8221; and that defending liberty is more important than life itself. If we are to continue to be the land of the free, no government official, no governor, no bureaucrat, no judge, and no legislator must be allowed to decree what is orthodox in matters of religion or to require religious believers to violate their consciences. No right is more fundamental to a peaceful, prosperous, and virtuous society than the right to follow one&#8217;s religious convictions. As I declared in Krasiński Square in Warsaw, Poland on July 6, 2017, the people of America and the people of the world still cry out: &#8220;We want God.&#8221;</p>
<p>On this day, we celebrate and revere Thomas Becket&#8217;s courageous stand for religious liberty and we reaffirm our call to end religious persecution worldwide. In my historic address to the United Nations last year, I made clear that America stands with believers in every country who ask only for the freedom to live according to the faith that is within their own hearts. I also stated that global bureaucrats have absolutely no business attacking the sovereignty of nations that wish to protect innocent life, reflecting the belief held by the United States and many other countries that every child &#8212; born and unborn &#8212; is a sacred gift from God. Earlier this year, I signed an Executive Order to prioritize religious freedom as a core dimension of United States foreign policy. We have directed every Ambassador &#8212; and the over 13,000 United States Foreign Service officers and specialists &#8212; in more than 195 countries to promote, defend, and support religious freedom as a central pillar of American diplomacy.</p>
<p>We pray for religious believers everywhere who suffer persecution for their faith. We especially pray for their brave and inspiring shepherds &#8212; like Cardinal Joseph Zen of Hong Kong and Pastor Wang Yi of Chengdu &#8212; who are tireless witnesses to hope.</p>
<p>To honor Thomas Becket&#8217;s memory, the crimes against people of faith must stop, prisoners of conscience must be released, laws restricting freedom of religion and belief must be repealed, and the vulnerable, the defenseless, and the oppressed must be protected. The tyranny and murder that shocked the conscience of the Middle Ages must never be allowed to happen again. As long as America stands, we will always defend religious liberty.</p>
<p>A society without religion cannot prosper. A nation without faith cannot endure &#8212; because justice, goodness, and peace cannot prevail without the grace of God.</p>
<p>NOW, THEREFORE, I, DONALD J. TRUMP, President of the United States of America, by virtue of the authority vested in me by the Constitution and the laws of the United States, do hereby proclaim December 29, 2020, as the 850th anniversary of the martyrdom of Saint Thomas Becket. I invite the people of the United States to observe the day in schools and churches and customary places of meeting with appropriate ceremonies in commemoration of the life and legacy of Thomas Becket.</p>
<p>IN WITNESS WHEREOF, I have hereunto set my hand this twenty-eighth day of December, in the year of our Lord two thousand twenty, and of the Independence of the United States of America the two hundred and forty-fifth.</p>
<p style="text-align: center;">DONALD J. TRUMP</p>
					</div>
	</div>
</div>

</main><!-- end main -->

<footer class="footer">
	<div class="footer__wrap">
		<div class="footer__logo">
			<a href="https://www.whitehouse.gov">
				<span class="visually-hidden">WhiteHouse.gov</span>
				<b class="svg svg--logo"><svg xmlns="http://www.w3.org/2000/svg" width="75" height="35" viewBox="0 0 300 140" role="img" focusable="false"><title>WhiteHouse.gov</title><style>.st0{fill:#fff}.st1{fill:#cbcbca}.st2,.st3{fill:#d9dce1}</style><path class="st0" d="M149.8 93.2V59.6h-39l39 33.6zM145 70.7h4.4v6.7H145v-6.7zm4.4 7.8v6.8H145v-6.8h4.4zm.9-18.9v33.6l39-33.6h-39zm4.9 25.7h-4.4v-6.7h4.4v6.7zm-4.4-7.9v-6.7h4.4v6.7h-4.4z"></path><path class="st0" d="M189.6 59.6l-39.4 34 2.4 3h-5.2l2.4-3-39.5-34H2.7v73h141.6v-27.2h5.2v27.3h1v-27.3h5.2v27.3h141.6v-73H189.6zM109 70.7h4.4v6.7H109v-6.7zm-25.8 0h4.4v6.7h-4.4v-6.7zm0 7.8h4.4v6.8h-4.4v-6.8zm-5.8-7.8h4.4v6.7h-4.3v-6.7zm0 7.8h4.4v6.8h-4.3v-6.8zm-22-7.8h4.4v6.7h-4.3v-6.7zm-16.2 0h4.3v6.7h-4.3v-6.7zm0 7.8h4.3v6.8h-4.3v-6.8zm-5.8-7.8h4.4v6.7h-4.3v-6.7zm0 7.8h4.4v6.8h-4.3v-6.8zm-22-7.8h4.4v6.7h-4.4v-6.7zm0 7.8h4.4v6.8h-4.4v-6.8zm4.6 46h-4.3v-8.1H16v8zm0-9.2h-4.3v-8H16v8zm0-9.3h-4.3v-8H16v8zm-3.5-12.6h-.7c0-1.5 2.2-3.4 4.7-3.4s4.7 1.9 4.7 3.4h-.7c0-1.3-1.7-2.2-4-2.2s-4 .9-4 2.2zm8.8 31H17v-8h4.4v8zm0-9.1H17v-8h4.4v8zm0-9.3H17v-8h4.4v8zm.2-20.7h-4.3v-6.7h4.3v6.7zm0-7.9h-4.3v-6.7h4.3v6.7zm16.5 47h-4.3v-8H38v8zm0-9.1h-4.3v-8H38v8zm0-9.3h-4.3v-8H38v8zm5.3 18.4H39v-8h4.3v8zm0-9.1H39v-8h4.3v8zm0-9.3H39v-8h4.3v8zM43 93.4l-4.4-2-4.4 2h-1.3l5.7-3.4 5.7 3.4H43zm12.6-14.9h4.3v6.8h-4.3v-6.8zm4.5 46h-4.3v-8.1H60v8zm0-9.2h-4.3v-8H60v8zm0-9.3h-4.3v-8H60v8zm-3.5-12.6h-.7c0-1.5 2.2-3.4 4.7-3.4s4.7 1.9 4.7 3.4h-.7c0-1.3-1.7-2.2-4-2.2s-4 .9-4 2.2zm8.8 31H61v-8h4.4v8zm0-9.1H61v-8h4.4v8zm0-9.3H61v-8h4.4v8zm.2-20.7h-4.3v-6.7h4.3v6.7zm0-7.9h-4.3v-6.7h4.3v6.7zm16.5 47h-4.3v-8H82v8zm0-9.1h-4.3v-8H82v8zm0-9.3h-4.3v-8H82v8zm5.3 18.4H83v-8h4.3v8zm0-9.1H83v-8h4.3v8zm0-9.3H83v-8h4.3v8zM87 93.4l-4.4-2-4.4 2h-1.3l5.7-3.4 5.7 3.4H87zm22-14.9h4.4v6.8H109v-6.8zm4.7 46h-4.4v-8.1h4.4v8zm0-9.2h-4.4v-8h4.4v8zm0-9.3h-4.4v-8h4.4v8zM110 93.5h-.8c0-1.6 2.2-3.5 4.7-3.5 2.6 0 4.8 2 4.8 3.4h-.8c0-1.3-1.7-2.2-4-2.2s-4 .9-4 2.3zm8.8 31h-4.4v-8.1h4.4v8zm0-9.2h-4.4v-8h4.4v8zm0-9.3h-4.4v-8h4.4v8zm.2-20.7h-4.4v-6.7h4.4v6.7zm0-7.9h-4.4v-6.7h4.4v6.7zm30.6 23.9h-2.3v-4.4h2.3v4.4zm2.9 0h-2.3v-4.4h2.3v4.4zm123.7-30.6h4.4v6.7h-4.4v-6.7zm-16.2 0h4.4v6.7h-4.4v-6.7zm0 7.8h4.4v6.8h-4.4v-6.8zm-5.7-7.8h4.4v6.7h-4.4v-6.7zm0 7.8h4.4v6.8h-4.4v-6.8zm-22-7.8h4.4v6.7h-4.3v-6.7zm-16.1 0h4.3v6.7h-4.3v-6.7zm0 7.8h4.3v6.8h-4.3v-6.8zm-5.8-7.8h4.4v6.7h-4.4v-6.7zm0 7.8h4.4v6.8h-4.4v-6.8zm-32-7.8h4.5v6.7h-4.4v-6.7zm0 7.8h4.5v6.8h-4.4v-6.8zm4.7 46h-4.4v-8.1h4.4v8zm0-9.2h-4.4v-8h4.4v8zm0-9.3h-4.4v-8h4.4v8zm-3.5-12.5h-.8c0-1.6 2.2-3.5 4.7-3.5 2.6 0 4.8 2 4.8 3.4h-.8c0-1.3-1.7-2.2-4-2.2s-4 .9-4 2.3zm8.8 31H184v-8.1h4.4v8zm0-9.2H184v-8h4.4v8zm0-9.3H184v-8h4.4v8zm.2-20.7h-4.4v-6.7h4.4v6.7zm0-7.9h-4.4v-6.7h4.4v6.7zm26.4 47h-4.3v-8h4.3v8zm0-9.1h-4.3v-8h4.3v8zm0-9.3h-4.3v-8h4.3v8zm5.3 18.4H216v-8h4.4v8zm0-9.1H216v-8h4.4v8zm0-9.3H216v-8h4.4v8zm-.4-12.6l-4.4-2-4.4 2h-1.3l5.7-3.4 5.7 3.4H220zm12.5-14.9h4.3v6.8h-4.3v-6.8zm4.6 46h-4.4v-8.1h4.4v8zm0-9.2h-4.4v-8h4.4v8zm0-9.3h-4.4v-8h4.4v8zm-3.6-12.5h-.7c0-1.6 2.2-3.5 4.7-3.5 2.6 0 4.7 1.9 4.7 3.5h-.7c0-1.4-1.7-2.3-4-2.3s-4 .9-4 2.3zm8.8 31H238v-8.1h4.3v8zm0-9.2H238v-8h4.3v8zm0-9.3H238v-8h4.3v8zm.3-20.7h-4.4v-6.7h4.4v6.7zm0-7.9h-4.4v-6.7h4.4v6.7zm16.4 47h-4.4v-8h4.4v8zm0-9.1h-4.4v-8h4.4v8zm0-9.3h-4.4v-8h4.4v8zm5.3 18.4h-4.4v-8h4.4v8zm0-9.1h-4.4v-8h4.4v8zm0-9.3h-4.4v-8h4.4v8zm-.5-12.6l-4.4-2-4.3 2h-1.4l5.8-3.4 5.7 3.4h-1.4zm12.5-14.9h4.4v6.8h-4.4v-6.8zm4.6 46h-4.3v-8.1h4.3v8zm0-9.2h-4.3v-8h4.3v8zm0-9.3h-4.3v-8h4.3v8zm-3.5-12.6h-.7c0-1.5 2.2-3.4 4.7-3.4s4.7 1.9 4.7 3.4h-.7c0-1.3-1.7-2.2-4-2.2s-4 .9-4 2.2zm8.8 31h-4.4v-8h4.4v8zm0-9.1h-4.4v-8h4.4v8zm0-9.3h-4.4v-8h4.4v8zm.2-20.7h-4.3v-6.7h4.3v6.7zm0-7.9h-4.3v-6.7h4.3v6.7zM0 48.2v1.3h2.7v8.1h294.7v-8H300v-1.4H0zm5.4 6.5h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm1.8 0H8v-5.4h1v5.4zm1.7 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm1.7 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm6.9 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm1.7 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm1.7 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm6.9 0h-1v-5.4h1v5.4zm1.7 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm1.7 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm6.8 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm1.7 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm1.7 0h-1v-5.4h1v5.4zm135.3 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm1.7 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm1.7 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm7 0h-1v-5.4h1v5.4zm1.7 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm1.7 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm1.7 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm6.9 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm1.7 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm1.7 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm6.9 0h-1v-5.4h1v5.4zm1.7 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm1.7 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zm1.8 0h-1v-5.4h1v5.4zM150.3 15.6V9.8c-.2 0-.4.3-.6.5v-.1 5.4h.6z"></path><path class="st0" d="M149.7 7.7V7c5.5-3.4 10.9 3.4 16.3 0v.7c-5.4 3.4-10.8-3.5-16.3 0zM166 9v-.7c-5.4 3.4-10.8-3.4-16.3 0V9c5.5-3.4 10.9 3.4 16.3 0zm-15.2.8c5.1-2 10.1 3.7 15.2.5v-.7c-5.4 3.5-10.8-3.4-16.3 0v.7l1.2-.6zm1.2-6v-.1l-.1.1-.2.1h.2l-.1.3.1-.2.2.1V4v-.1h-.1zm0-1V3h-.3.2v.2h.2V3h-.1v-.2zm.9 1.2H153.2V4v-.2h-.1v-.1l-.1.1h-.2l.1.1V4zm-.9.8v-.2.2h-.3.2V5l.2.1V5l.1-.2h-.2zm-.6-3.3v.2h-.2l.1.2V2l.1-.1h.2v-.1-.2h-.1zm1.2 3.6V5h-.1v.1h-.2l.1.2v.1h.2v-.2h0zm0-2l-.2.2h-.1l.1.2v.1h.2v-.2h0V3zm.5 1.7l.1.1v-.1-.1h-.1v-.2l-.1.2h-.2.1V5h.2zm-.6-.8v.2h-.2l.1.1v.2h.2v-.1l.1-.2h-.1V4zm0-2.7v.2h-.2l.1.1v.2l.1-.1h.1v-.1l.1-.1h-.2v-.2zm0 1v.1h-.2l.1.1v.2l.1-.1.2.1-.1-.2h.1v-.1h-.1v-.2zm-1 .2l-.1.2h-.2.1V3l.1-.2h.2v-.2h-.1v-.1zm.5-.6V2h-.3.2V2.3l.2.1v-.2l.1-.1h-.2V2zm-1.7 1.9V4h-.2l.1.1v.2l.1-.2h.2v-.3l-.1.1v-.1zm0 .9v.2h-.2l.1.1v.2l.1-.2h.2v-.3l-.1.1v-.1zm0-1.8V3h-.2l.2.1-.1.2.1-.2h.2V3h-.1V3zm0-1v.3h-.2.1v.3l.1-.2h.2v-.1V2h-.1zm5.3.2l.1-.1.2.1V2h-.1v-.3l-.1.2h-.2.1v.3zm-5.2 3.6v-.1.1l-.1.1-.2.1h.1v.2l.1-.1h.2v-.2-.1zm1-2.3v.2h-.2.1V4l.1-.2h.2v-.2h-.1v-.1zM151 5V5 5h-.3l.2.1v.1h.2v-.2l.1-.1h-.2zm.5-.7v.2h-.2.1v.2H151.6v-.1-.2h-.1v-.1zm-.5-2.1v.2h-.3l.2.1v0h.2l.1-.2h-.2v-.1zm.6 3.1v-.1l-.1.1-.2.1h.1v.3l.1-.2.2.1v-.2-.1h-.1zm-.6-2.2v.2h-.3l.2.1v0h.1l.1.1v-.2l.1-.1h-.2v-.1zm0 1V4v.2h-.3l.2.1v0h.2l.1-.2h-.2zm2.6.3l.2.1v-.1l.1-.2h-.2V4v.2h-.3l.2.1zm1.6-.2H155.4l-.1-.1h.1l-.1-.1-.1-.2v.1h-.3l.2.1v.2zm0 1l.1-.2.2.2-.1-.2h.1l-.1-.1-.1-.2v.2h-.3.2v.2zm0-2v.1h.2v-.1h.1l-.2-.1v-.2.1h-.3l.2.1v.2zm0-.8H155.4l-.1-.1.1-.1h-.1l-.1-.2V2h-.3l.2.1v.2zm-.5.2v.1l.2.1v-.2h-.1v-.3l-.1.2h-.2l.2.1zm0 1l.2.1v-.1l.1-.1h-.2v-.2l-.1.1h-.2l.1.1v.2zm0-1.8l.2.1v-.2h-.1v-.3l-.1.2h-.2l.1.1v.2zm1 4l.1-.2.2.2v-.2l-.1-.1v-.1-.1h-.1v.1h-.2l.1.1v.2zM152.9 3h.2v-.2h0v-.2l-.1.1h-.2l.1.1v.2zm2.7 1.6v.1H155.9v-.1l-.1-.1v-.2l-.1.1h-.2l.1.1v.1zm0-.8H155.9v-.1l-.1-.1v-.2l-.1.1h-.2l.1.1V4zm0-1h.1l.2.2v-.2-.1h-.1v-.2l-.1.1h-.2l.2.1zm-2.1-.4v.1h.2v-.1h.1v-.1h-.2v-.2.2h-.3l.2.1zm0 1l.2.1v-.2h.1l-.2-.1v-.2.2h-.3l.2.1v.2zm0-1.8h.2v-.1l.1-.1h-.2v-.2.2h-.3.2v.3zm0 3.7v-.1l.2.1v-.2h-.1V5v.1h-.3l.2.1v.2zm-.6-3.2H153.2V2h-.1v-.3l-.1.2h-.2l.1.1v.2zm1.6 3.3H154.8v-.1l.1-.1h-.2v-.1V5l-.1.1h-.2l.1.1v.2zM154 5l.1-.1.2.1v-.2l-.1-.1v-.2l-.1.2h-.2l.1.1V5zm.5-.5h.1l.2.1v-.2h-.1V4l-.1.2h-.2l.1.1zm-.5-2.3H154.3v-.1V2h-.1v-.2l-.1.2h-.2.1v.3zm0 .9h.1l.2.1V3l-.1-.1v-.2l-.1.2h-.2l.1.1v.1zm0 1l.1-.1h.2V4l-.1-.1v-.2l-.1.2h-.2.1v.3zm2.2 1.8c3.3.9 6.5 2.5 9.8.5v-.7c-3.3 2-6.5.4-9.8-.5v-.7c3.3 1 6.6 2.6 9.8.5v-.6c-3.3 2-6.5.4-9.8-.5v-.7c3.3 1 6.6 2.6 9.8.5v-.6c-3.3 2-6.5.4-9.8-.5v-.7c3.3 1 6.6 2.6 9.8.5v-.7c-3.3 2-6.5.4-9.8-.5V6zm-6.4-4.6V7 1.3zm6.5 0l-.5-.1a19.6 19.6 0 00-6 .1v.2c.9-.3 2.3-.4 3.8-.4l2.2.2.6.1v-.1zm-71 45l-1-2.9 9.3-3.8V28.7l24.3-.2L150 15l31.6 13.5 24.8.3-.1 10.8 9.4 3.9-1 2.9H85.3zM0 134.7h300v5.4H0z"></path><path class="st1" opacity=".1" d="M192 66h-86l-10.8-6.4h109.3z"></path><path class="st3" d="M137 132.3h-.2v-1c0-.2 0-.3-.2-.5a1 1 0 00-.3-.7h-.1a1 1 0 00-.2-.4l-.1-.2a421687 421687 0 01-.8-62l.2-.6c0-.3 0-.6-.2-.9v-1.5c.1-.2.2-.3.1-.5v-.8c.2 0 .2-.2.3-.3.3-.2.5-.5.5-1l.1-.4v-1.1-.3h.7l-.4-.4h-7.9-.2l-.1.4h.6V62c0 .5.3.8.6 1l.2.3v.7l.1.6.1 1.4c-.3.4-.4 1-.2 1.4l.1.2.1.3-.8 61.7-.1.2-.2.3-.1.2a1 1 0 00-.3.7l-.2.4v1.4h9v-.4zm34 0h-.3v-1c0-.2 0-.3-.2-.5a1 1 0 00-.3-.7 1 1 0 00-.3-.4l-.1-.2a421687 421687 0 01-.7-62l.2-.6c0-.3 0-.6-.2-.9h-.1v-1.5l.2-.5v-.8l.2-.3c.3-.2.5-.5.5-1l.2-.4v-1.1-.3h.6l-.3-.4h-8-.2l-.1.4h.6V62c.1.5.3.8.6 1l.2.3v.7c0 .3 0 .4.2.6v1.4c-.3.4-.3 1-.2 1.4l.2.2v.3l-.8 61.7v.2c-.2 0-.2.2-.3.3v.2a1 1 0 00-.4.7l-.2.4v1.4h9v-.4zm-68.9 0h-.2v-1l-.2-.5a1 1 0 00-.4-.7 1 1 0 00-.2-.4l-.1-.2a421687 421687 0 01-.8-62l.2-.6c0-.3 0-.6-.2-.9v-1.5c.1-.2.2-.3.1-.5v-.8c.2 0 .2-.2.3-.3.3-.2.5-.5.5-1l.1-.4v-1.1-.3h.7l-.4-.4h-7.9-.2l-.1.4h.6V62c0 .5.3.8.6 1l.2.3v.7l.1.6v1.4c-.2.4-.3 1 0 1.4v.2l.1.3-.8 61.7-.1.2-.2.3-.1.2a1 1 0 00-.3.7l-.2.4v1.4h9l-.1-.4zm101.8 0h-.3v-1l-.1-.5a1 1 0 00-.4-.7 1 1 0 00-.3-.4v-.2a421687 421687 0 01-.8-62l.2-.6c0-.3 0-.6-.2-.9v-1.5l.1-.5v-.8l.2-.3c.3-.2.5-.5.6-1l.1-.4v-1.1-.3h.6l-.3-.4h-7.9-.2l-.2.4h.6V61.5l.1.4c0 .5.2.8.5 1l.3.3v.7l.1.6v1.4c-.2.4-.3 1-.1 1.4l.1.2v.3l-.7 61.7-.1.2-.2.3-.2.2a1 1 0 00-.3.7l-.1.4v1.4h9l-.1-.4z"></path><path class="st2" d="M104.4 41.5l45.1-18.6 46.6 18.6z"></path></svg></b>			</a>
		</div>
		<div class="footer__site-title">The White House</div>
		<span class="footer__divider divider"><hr><hr></span>
		<div class="footer__nav">
			<nav class="nav nav--footer"><ul class="nav__menu nav__menu--depth0 menu"><li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-post_type menu-item-object-page menu-item-17230"><a href="https://www.whitehouse.gov/live/" class="nav__link">Live</a></li>
<li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-custom menu-item-object-custom menu-item-8288"><a href="https://apply.whitehouse.gov/" class="nav__link">Jobs</a></li>
<li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-post_type menu-item-object-page menu-item-8093"><a href="https://www.whitehouse.gov/get-involved/" class="nav__link">Get Involved</a></li>
<li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-post_type menu-item-object-page menu-item-8092"><a href="https://www.whitehouse.gov/copyright/" class="nav__link">Copyright Policy</a></li>
<li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-8095"><a href="https://www.whitehouse.gov/privacy-policy/" class="nav__link">Privacy Policy</a></li>
</ul></nav>		</div>
	</div>
	<div class="footer__social">
		<nav class="nav nav--social-links-menu"><ul class="nav__menu nav__menu--depth0 menu"><li class="nav__menu-item nav__menu-item--depth0 footer__social-link__twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-21"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/whitehouse" class="nav__link"><span>Twitter</span></a></li>
<li class="nav__menu-item nav__menu-item--depth0 footer__social-link__facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/WhiteHouse/" class="nav__link"><span>Facebook</span></a></li>
<li class="nav__menu-item nav__menu-item--depth0 footer__social-link__instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-22"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/whitehouse/" class="nav__link"><span>Instagram</span></a></li>
<li class="nav__menu-item nav__menu-item--depth0 footer__social-link__email menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a href="https://www.whitehouse.gov/contact/" class="nav__link"><span>Contact</span></a></li>
</ul></nav>	</div>
</footer>

</div><!-- end .body-overflow -->

<section id="wp-footer">
	
<svg xmlns="http://www.w3.org/2000/svg" focusable="false" aria-hidden="true" style="display: block; width: 0; height: 0;"><symbol id="svg-4dd483c688c555a0e4c94d866f95f8f3" width="17" height="15"><path xmlns="http://www.w3.org/2000/svg" d="M3.96 9.65c.85.8 2 1.22 3.2 1.22 1.2 0 2.35-.43 3.2-1.22l.94-.88c.35-.33.35-.85 0-1.2-.36-.32-.92-.32-1.28 0l-.94.9c-.5.47-1.2.74-1.92.74-.74 0-1.4-.26-1.93-.74L2.66 6.08c-1.07-1-1.07-2.6 0-3.6 1.08-.98 2.8-.98 3.85 0l.84.77c.35.33.9.33 1.27 0s.37-.85 0-1.2L7.8 1.3c-1.76-1.65-4.63-1.65-6.4 0-1.74 1.64-1.74 4.3 0 5.93l2.58 2.42zM5.7 6.25c-.35.33-.35.85 0 1.2.36.32.92.32 1.28 0l.94-.9c.5-.47 1.2-.74 1.92-.74s1.4.28 1.93.76l2.57 2.4c1.07 1 1.07 2.6 0 3.6-1.08 1-2.8 1-3.87 0l-.83-.77c-.36-.34-.92-.34-1.27 0-.36.32-.36.85 0 1.18l.82.77c.87.8 2.03 1.23 3.2 1.23 1.16 0 2.3-.42 3.2-1.23 1.76-1.65 1.76-4.3 0-5.96l-2.56-2.45c-.85-.8-2-1.22-3.2-1.22-1.2 0-2.35.43-3.2 1.22l-.94.9z"></path></symbol><symbol id="svg-8c645b960ff3a8031691e9258940e50e" width="10" height="18"><path xmlns="http://www.w3.org/2000/svg" d="M2.86 6.56V4.94c0-.6.1-1.15.3-1.68.2-.52.5-.97.84-1.35.36-.37.77-.67 1.25-.9.47-.22.98-.33 1.52-.33H9.4v3.2H6.76c-.15 0-.3.1-.44.3-.13.2-.2.43-.2.7v1.7H9.4V9.8H6.12v7.92H2.86V9.82H.24V6.56h2.62z"></path></symbol><symbol id="svg-13e93fe2226e13b1a1ddb60695bf0e73" width="17" height="14"><path xmlns="http://www.w3.org/2000/svg" d="M16.75 2.13c-.44.65-1 1.24-1.67 1.76v.38c0 1.1-.2 2.24-.63 3.4-.42 1.13-1.03 2.16-1.84 3.08-.8.93-1.8 1.67-2.98 2.25-1.18.6-2.54.88-4.08.88-.95 0-1.86-.14-2.72-.4-.87-.28-1.68-.66-2.44-1.14.13.02.26.03.4.03h.4c1.6 0 3-.48 4.16-1.42-.74-.02-1.4-.25-1.96-.7-.57-.42-.96-.98-1.16-1.65.22.06.43.1.6.1.18 0 .33-.02.47-.04.13-.02.28-.05.42-.1-.78-.15-1.42-.54-1.94-1.14-.5-.6-.76-1.32-.76-2.14v-.03c.22.12.46.2.7.28.26.08.54.1.86.1-.48-.28-.86-.67-1.12-1.16-.26-.48-.4-1.02-.4-1.62 0-.6.16-1.16.46-1.7.84 1.04 1.85 1.88 3.04 2.5 1.2.62 2.48.96 3.88 1.02-.06-.23-.08-.47-.08-.73 0-.46.08-.9.26-1.32.18-.42.42-.78.73-1.1.3-.3.66-.54 1.06-.72.4-.17.84-.26 1.3-.26.5 0 .96.1 1.37.3.4.2.77.44 1.1.76.36-.06.73-.16 1.1-.3.38-.16.72-.3 1.04-.48-.3.78-.78 1.4-1.47 1.84.35-.04.7-.1 1-.2.32-.1.63-.2.92-.33z"></path></symbol><symbol id="svg-7de73667a66874b3c48632b196204440" width="18" height="18"><path xmlns="http://www.w3.org/2000/svg" fill="#A98860" d="M0,4V0h4v4H0z M7,4V0h4v4H7z M14,4V0h4v4H14z M0,11V7h4v4H0z M7,11V7h4v4H7z M14,11V7h4v4H14z M0,18v-4h4v4 H0z M7,18v-4h4v4H7z M14,18v-4h4v4H14z"></path></symbol></svg>
<script type='text/javascript' src='https://www.whitehouse.gov/wp-content/themes/whitehouse/assets/vendor/jquery/dist/jquery.min.js?ver=5aa08cec' id='jquery-js'></script>
<script type='text/javascript' src='https://www.whitehouse.gov/wp-includes/js/clipboard.min.js?ver=5.5.3' id='clipboard-js'></script>
<script type='text/javascript' src='https://www.whitehouse.gov/wp-content/themes/whitehouse/assets/vendor/bows/dist/bows.min.js?ver=5aa08cec' id='bows-js'></script>
<script type='text/javascript' src='https://www.whitehouse.gov/wp-content/themes/whitehouse/assets/dist/site.min.js?ver=5aa08cec' id='site-js'></script>
<script type='text/javascript' id='site-js-after'>
window.site = new Site();
</script>
</section><div class="popover" role="dialog" aria-modal="true">
	<div class="popover__bar">
		<button type="button" class="popover__hamburger-toggle" aria-label="Toggle Menu">
			<img class="popover__hamburger-toggle-close" src="https://www.whitehouse.gov/wp-content/themes/whitehouse/assets/img/close.svg" alt="Close Menu" width="20" height="20" />
			<img class="popover__hamburger-toggle-open" src="https://www.whitehouse.gov/wp-content/themes/whitehouse/assets/img/hamburger.svg" alt="Open Menu" width="28" height="20" />
		</button>

		<button type="button" class="popover__search-toggle" aria-label="Toggle Search">
			<img class="popover__search-toggle-close" src="https://www.whitehouse.gov/wp-content/themes/whitehouse/assets/img/close.svg" alt="Close Search" width="20" height="20" />
			<img class="popover__search-toggle-open" src="https://www.whitehouse.gov/wp-content/themes/whitehouse/assets/img/search.svg" alt="Open Search" width="20" height="20" />
		</button>
	</div>

	<div class="popover__content">
		<div class="popover__hamburger">
			<h2 class="visually-hidden" id="popover__hamburger-title">Menu</h2>
			<div class="popover__nav">
				<nav class="nav nav--popover"><ul class="nav__menu nav__menu--depth0 menu"><li class="nav__menu-item nav__menu-item--depth0 nav__menu-item--has-submenu nav__menu-item--active-ancestor menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children current-menu-parent current-menu-ancestor nav__menu-item--has-menu-5 menu-item-658"><a href="https://www.whitehouse.gov/news/" class="nav__link">News</a>
<ul class="nav__menu nav__menu--depth1 sub-menu">
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-post_type menu-item-object-page menu-item-152066"><a href="https://www.whitehouse.gov/remarks/" class="nav__link">Remarks</a></li>
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-post_type_archive menu-item-object-briefing-statement menu-item-105680"><a href="https://www.whitehouse.gov/briefings-statements/" class="nav__link">Briefings &#038; Statements</a></li>
	<li class="nav__menu-item nav__menu-item--depth1 nav__menu-item--active menu-item menu-item-type-post_type_archive menu-item-object-presidential-action current-menu-item menu-item-105687"><a href="https://www.whitehouse.gov/presidential-actions/" class="nav__link">Presidential Actions</a></li>
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-105701"><a href="https://www.whitehouse.gov/articles/" class="nav__link">Articles</a></li>
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-post_type menu-item-object-page menu-item-105694"><a href="https://www.whitehouse.gov/news/" class="nav__link">All News</a></li>
</ul>
</li>
<li class="nav__menu-item nav__menu-item--depth0 nav__menu-item--has-submenu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children nav__menu-item--has-menu-6 menu-item-659"><a href="https://www.whitehouse.gov/issues/" class="nav__link">Issues</a>
<ul class="nav__menu nav__menu--depth1 sub-menu">
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-post_type menu-item-object-issue menu-item-105708"><a href="https://www.whitehouse.gov/issues/education/" class="nav__link">Education</a></li>
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-post_type menu-item-object-issue menu-item-105715"><a href="https://www.whitehouse.gov/issues/national-security-defense/" class="nav__link">National Security &#038; Defense</a></li>
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-post_type menu-item-object-issue menu-item-105729"><a href="https://www.whitehouse.gov/issues/budget-spending/" class="nav__link">Budget &#038; Spending</a></li>
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-post_type menu-item-object-issue menu-item-105722"><a href="https://www.whitehouse.gov/issues/immigration/" class="nav__link">Immigration</a></li>
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-post_type menu-item-object-issue menu-item-105736"><a href="https://www.whitehouse.gov/issues/healthcare/" class="nav__link">Healthcare</a></li>
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-post_type menu-item-object-page menu-item-105743"><a href="https://www.whitehouse.gov/issues/" class="nav__link">All Issues</a></li>
</ul>
</li>
<li class="nav__menu-item nav__menu-item--depth0 nav__menu-item--has-submenu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children nav__menu-item--has-menu-6 menu-item-795"><a href="https://www.whitehouse.gov/the-trump-administration/" class="nav__link">The Administration</a>
<ul class="nav__menu nav__menu--depth1 sub-menu">
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-post_type menu-item-object-authors menu-item-105757"><a href="https://www.whitehouse.gov/people/donald-j-trump/" class="nav__link">President Donald J. Trump</a></li>
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-post_type menu-item-object-authors menu-item-105764"><a href="https://www.whitehouse.gov/people/mike-pence/" class="nav__link">Vice President Michael R. Pence</a></li>
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-post_type menu-item-object-authors menu-item-105750"><a href="https://www.whitehouse.gov/people/melania-trump/" class="nav__link">First Lady Melania Trump</a></li>
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-post_type menu-item-object-authors menu-item-105771"><a href="https://www.whitehouse.gov/people/karen-pence/" class="nav__link">Second Lady Karen Pence</a></li>
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-post_type menu-item-object-page menu-item-105778"><a href="https://www.whitehouse.gov/the-trump-administration/the-cabinet/" class="nav__link">The Cabinet</a></li>
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-post_type menu-item-object-page menu-item-105785"><a href="https://www.whitehouse.gov/disclosures/" class="nav__link">Disclosures</a></li>
</ul>
</li>
<li class="nav__menu-item nav__menu-item--depth0 nav__menu-item--has-submenu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children nav__menu-item--has-menu-6 menu-item-105792"><a href="#" class="nav__link">Executive Offices</a>
<ul class="nav__menu nav__menu--depth1 sub-menu">
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-post_type menu-item-object-eop-component menu-item-105806"><a href="https://www.whitehouse.gov/cea/" class="nav__link">Council of Economic Advisers</a></li>
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-post_type menu-item-object-eop-component menu-item-105799"><a href="https://www.whitehouse.gov/ceq/" class="nav__link">Council on Environmental Quality</a></li>
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-post_type menu-item-object-eop-component menu-item-105813"><a href="https://www.whitehouse.gov/nsc/" class="nav__link">National Security Council</a></li>
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-post_type menu-item-object-eop-component menu-item-106142"><a href="https://www.whitehouse.gov/omb/" class="nav__link">Office of Management and Budget</a></li>
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-post_type menu-item-object-eop-component menu-item-105827"><a href="https://www.whitehouse.gov/ondcp/" class="nav__link">Office of National Drug Control Policy</a></li>
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-post_type menu-item-object-eop-component menu-item-105834"><a href="https://www.whitehouse.gov/ostp/" class="nav__link">Office of Science and Technology Policy</a></li>
</ul>
</li>
<li class="nav__menu-item nav__menu-item--depth0 nav__menu-item--has-submenu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children nav__menu-item--has-menu-5 menu-item-1548"><a href="https://www.whitehouse.gov/about-the-white-house/" class="nav__link">About The White House</a>
<ul class="nav__menu nav__menu--depth1 sub-menu">
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-post_type menu-item-object-page menu-item-105848"><a href="https://www.whitehouse.gov/about-the-white-house/tours-events/" class="nav__link">White House Tours</a></li>
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-post_type menu-item-object-page menu-item-105855"><a href="https://www.whitehouse.gov/about-the-white-house/presidents/" class="nav__link">Past Presidents</a></li>
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-post_type menu-item-object-page menu-item-105862"><a href="https://www.whitehouse.gov/about-the-white-house/first-ladies/" class="nav__link">Past First Ladies</a></li>
	<li class="nav__menu-item nav__menu-item--depth1 nav__menu-item--has-submenu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children nav__menu-item--has-menu-5 menu-item-105995"><a href="https://www.whitehouse.gov/about-the-white-house/the-grounds/" class="nav__link">The Grounds</a></li>
	<li class="nav__menu-item nav__menu-item--depth1 nav__menu-item--has-submenu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children nav__menu-item--has-menu-7 menu-item-106079"><a href="https://www.whitehouse.gov/about-the-white-house/our-government/" class="nav__link">Our Government</a></li>
</ul>
</li>
<li class="nav__menu-item nav__menu-item--depth0 nav__menu-item--has-submenu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children nav__menu-item--has-menu-3 menu-item-5738"><a href="https://www.whitehouse.gov/get-involved/" class="nav__link">Get Involved</a>
<ul class="nav__menu nav__menu--depth1 sub-menu">
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-post_type menu-item-object-page menu-item-105869"><a href="https://www.whitehouse.gov/get-involved/write-or-call/" class="nav__link">Write or Call the White House</a></li>
	<li class="nav__menu-item nav__menu-item--depth1 nav__menu-item--has-submenu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children nav__menu-item--has-menu-3 menu-item-105876"><a href="https://www.whitehouse.gov/get-involved/internships/" class="nav__link">White House Internship Program</a></li>
	<li class="nav__menu-item nav__menu-item--depth1 nav__menu-item--has-submenu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children nav__menu-item--has-menu-4 menu-item-105904"><a href="https://www.whitehouse.gov/get-involved/fellows/" class="nav__link">White House Fellows</a></li>
</ul>
</li>
<li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-post_type menu-item-object-page menu-item-105988"><a href="https://www.whitehouse.gov/contact/" class="nav__link">Contact</a></li>
<li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-post_type menu-item-object-page nav__menu-item--live menu-item-105974"><a href="https://www.whitehouse.gov/live/" class="nav__link"><span class="nav__menu-item-label">Live</span></a></li>
</ul></nav>			</div>
			<div class="popover__seal">
				<img height="435" width="435" src="https://www.whitehouse.gov/wp-content/themes/whitehouse/assets/img/presidential-crest-gray.svg" alt="Presidential Crest" />
			</div>
		</div>

		<div class="popover__search">
			<h2 class="visually-hidden" id="popover__search-title">Search</h2>
			<form class="popover__search-form" action="https://www.whitehouse.gov/search/">
				<label class="visually-hidden" for="popover__search-input">
					Type Your Search
				</label>
				<input type="search" id="popover__search-input" class="popover__search-input" name="s" placeholder="Type Your Search..." autocomplete="off">
				<button type="submit" class="popover__search-submit"><span>Press enter to search</span></button>
			</form>
		</div>
	</div>
</div>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"9360826e15","applicationID":"80898665,484304241,484396381","transactionName":"MVNbZhQFXEAEVBBfWQgZeFESDV1dSkQNWFEKUxRCFAFBWgFSCkJfB1oUUwUQW1wL","queueTime":0,"applicationTime":258,"atts":"HRRYEFwfT04=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
