<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js">
<head>
	<script>
		document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/, 'js');
		document.createElement('picture');
	</script>
	<meta charset="UTF-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Proclamation on National Sanctity of Human Life Day, 2020 | The White House</title>


<link rel="canonical" href="https://www.whitehouse.gov/presidential-actions/proclamation-national-sanctity-human-life-day-2020/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Proclamation on National Sanctity of Human Life Day, 2020 | The White House" />
<meta property="og:description" content="Every person &#8212; the born and unborn, the poor, the downcast, the disabled, the infirm, and the elderly &#8212; has inherent value.  Although each journey is different, no life is without worth or is inconsequential; the rights of all people must be defended.  On National Sanctity of Human Life Day, our Nation proudly and strongly reaffirms &hellip;" />
<meta property="og:url" content="https://www.whitehouse.gov/presidential-actions/proclamation-national-sanctity-human-life-day-2020/" />
<meta property="og:site_name" content="The White House" />
<meta property="article:publisher" content="https://facebook.com/whitehouse" />
<meta property="fb:app_id" content="1790466490985150" />
<meta property="og:image" content="https://www.whitehouse.gov/wp-content/uploads/2017/12/wh.gov-share-img_03-1024x538.png" />
<meta property="og:image:secure_url" content="https://www.whitehouse.gov/wp-content/uploads/2017/12/wh.gov-share-img_03-1024x538.png" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Every person &#8212; the born and unborn, the poor, the downcast, the disabled, the infirm, and the elderly &#8212; has inherent value.  Although each journey is different, no life is without worth or is inconsequential; the rights of all people must be defended.  On National Sanctity of Human Life Day, our Nation proudly and strongly reaffirms [&hellip;]" />
<meta name="twitter:title" content="Proclamation on National Sanctity of Human Life Day, 2020 | The White House" />
<meta name="twitter:site" content="@whitehouse" />
<meta name="twitter:image" content="https://www.whitehouse.gov/wp-content/uploads/2017/12/wh.gov-share-img_03-1024x538.png" />
<meta name="twitter:creator" content="@whitehouse" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.whitehouse.gov\/","name":"The White House","alternateName":"White House","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.whitehouse.gov\/search\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.whitehouse.gov\/presidential-actions\/proclamation-national-sanctity-human-life-day-2020\/","sameAs":["https:\/\/facebook.com\/whitehouse","https:\/\/instagram.com\/whitehouse","https:\/\/www.youtube.com\/user\/whitehouse","https:\/\/twitter.com\/whitehouse"],"@id":"#organization","name":"The White House","logo":"https:\/\/www.whitehouse.gov\/wp-content\/uploads\/2017\/12\/wh.gov-share-img_03.png"}</script>


<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.googleapis.com' crossorigin rel='preconnect' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather:300,300i,400,400i,700,700i,900,900i|Source+Sans+Pro:300,300i,400,400i,600,600i,700,700i,900,900i&#038;subset=latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='site-css'  href='https://www.whitehouse.gov/wp-content/themes/whitehouse/assets/dist/site.min.css?ver=82b2584b' type='text/css' media='all' />
<script type='text/javascript' src='https://www.whitehouse.gov/wp-content/themes/whitehouse/assets/dist/polyfills.min.js?ver=82b2584b'></script>
<script type='text/javascript' src='https://www.whitehouse.gov/wp-content/themes/whitehouse/assets/vendor/picturefill/dist/picturefill.min.js?ver=82b2584b'></script>
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<link rel="icon" type="image/x-icon" href="/favicon.ico?ver=82b2584b">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?ver=82b2584b">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?ver=82b2584b">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/apple-touch-icon-precomposed.png?ver=82b2584b">
<link rel="icon" type="image/png" sizes="256x256" href="/touch-icon-256x256.png?ver=82b2584b">
<link rel="icon" type="image/png" sizes="192x192" href="/touch-icon-192x192.png?ver=82b2584b">
<link rel="manifest" href="/site.webmanifest?ver=82b2584b">
<link rel="mask-icon" href="/safari-pinned-tab.svg?ver=82b2584b" color="#336799">
<meta name="apple-mobile-web-app-title" content="The White House">
<meta name="application-name" content="The White House">
<meta name="msapplication-TileColor" content="#0c2644">
<meta name="theme-color" content="#f5f5f5">
		<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-12099831-10"></script>
	<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());

		gtag('config', 'UA-12099831-10');
		window.gtag_id = 'UA-12099831-10';
	</script>
</head>
<body class="presidential-action-template-default single single-presidential-action postid-213454">
<a class="skip-link" href="#main-content"><span>Skip to content</span></a>

<div class="body-overflow">

<header class="header header--has-share">
	<div class="header__container">
		<div class="header__inner">
			<button type="button" class="header__hamburger">
				<b class="svg svg--hamburger" data-svg-url="https://www.whitehouse.gov/wp-content/themes/whitehouse/assets/img/hamburger.svg" data-img-url="https://www.whitehouse.gov/wp-content/themes/whitehouse/assets/img/hamburger.png" data-icon="hamburger"><svg focusable="false" aria-label="Open Menu" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 14" height="20" width="28"><path d="M.64,12H16.36c.36,0,.64.43.64,1s-.28,1-.64,1H.64C.28,14,0,13.57,0,13s.28-1,.64-1M23.1,2H.9A.94.94,0,0,1,0,1,.94.94,0,0,1,.9,0H23.1A.94.94,0,0,1,24,1a.94.94,0,0,1-.9,1M.9,8A.94.94,0,0,1,0,7,.94.94,0,0,1,.9,6H23.1A.94.94,0,0,1,24,7a.94.94,0,0,1-.9,1Z" fill="#a98860"/></svg><title>open-menu</title>
</b>			</button>
			<div class="header__wrap">
				<div class="header__logo">
					<a href="https://www.whitehouse.gov">
						<img src="https://www.whitehouse.gov/wp-content/themes/whitehouse/assets/img/white-house-logo-sm-wh.png" srcset="https://www.whitehouse.gov/wp-content/themes/whitehouse/assets/img/white-house-logo-sm-wh.png 1x, https://www.whitehouse.gov/wp-content/themes/whitehouse/assets/img/white-house-logo-md-wh.png 2x, https://www.whitehouse.gov/wp-content/themes/whitehouse/assets/img/white-house-logo-lg-wh.png 3x" alt="" class="logo--white" />
						<img src="https://www.whitehouse.gov/wp-content/themes/whitehouse/assets/img/white-house-logo-sm-bl.png" srcset="https://www.whitehouse.gov/wp-content/themes/whitehouse/assets/img/white-house-logo-sm-bl.png 1x, https://www.whitehouse.gov/wp-content/themes/whitehouse/assets/img/white-house-logo-md-bl.png 2x, https://www.whitehouse.gov/wp-content/themes/whitehouse/assets/img/white-house-logo-lg-bl.png 3x" alt="" class="logo--blue" />
												<span class="visually-hidden">White House Logo</span>
					</a>
				</div>

									<div class="header__share">
						<a class="header__share--copy" data-clipboard-text="https://www.whitehouse.gov/presidential-actions/proclamation-national-sanctity-human-life-day-2020/?utm_source=link&#038;utm_medium=header" href="https://www.whitehouse.gov/presidential-actions/proclamation-national-sanctity-human-life-day-2020/?utm_source=link&#038;utm_medium=header">
							<b class="svg svg--share-link" data-svg-url="https://www.whitehouse.gov/wp-content/themes/whitehouse/assets/img/share-link.svg" data-icon="share-link"><svg focusable="false" aria-label="Copy URL to your clipboard" role="img" width="17" height="15"><g fill="#30669B"><path d="M3.96 9.65c.85.8 2 1.22 3.2 1.22 1.2 0 2.35-.43 3.2-1.22l.94-.88c.35-.33.35-.85 0-1.2-.36-.32-.92-.32-1.28 0l-.94.9c-.5.47-1.2.74-1.92.74-.74 0-1.4-.26-1.93-.74L2.66 6.08c-1.07-1-1.07-2.6 0-3.6 1.08-.98 2.8-.98 3.85 0l.84.77c.35.33.9.33 1.27 0s.37-.85 0-1.2L7.8 1.3c-1.76-1.65-4.63-1.65-6.4 0-1.74 1.64-1.74 4.3 0 5.93l2.58 2.42zM5.7 6.25c-.35.33-.35.85 0 1.2.36.32.92.32 1.28 0l.94-.9c.5-.47 1.2-.74 1.92-.74s1.4.28 1.93.76l2.57 2.4c1.07 1 1.07 2.6 0 3.6-1.08 1-2.8 1-3.87 0l-.83-.77c-.36-.34-.92-.34-1.27 0-.36.32-.36.85 0 1.18l.82.77c.87.8 2.03 1.23 3.2 1.23 1.16 0 2.3-.42 3.2-1.23 1.76-1.65 1.76-4.3 0-5.96l-2.56-2.45c-.85-.8-2-1.22-3.2-1.22-1.2 0-2.35.43-3.2 1.22l-.94.9z"/></g></svg><title>copy-url-to-your-clipboard</title></b> Share
						</a>
					</div>
								<nav class="nav nav--primary header__nav"><ul class="nav__menu nav__menu--depth0 menu"><li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-post_type menu-item-object-issue menu-item-692"><a href="https://www.whitehouse.gov/issues/economy-jobs/" class="nav__link">Economy</a></li>
<li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-post_type menu-item-object-issue menu-item-693"><a href="https://www.whitehouse.gov/issues/national-security-defense/" class="nav__link">National Security</a></li>
<li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-post_type menu-item-object-issue menu-item-16229"><a href="https://www.whitehouse.gov/issues/budget-spending/" class="nav__link">Budget</a></li>
<li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-post_type menu-item-object-issue menu-item-16236"><a href="https://www.whitehouse.gov/issues/immigration/" class="nav__link">Immigration</a></li>
<li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-post_type menu-item-object-page menu-item-148559"><a href="https://www.whitehouse.gov/opioids/" class="nav__link">The Opioid Crisis</a></li>
</ul></nav>			</div>
			<a href="https://www.whitehouse.gov/search/"  class="header__search">
				<span class="visually-hidden">Search WhiteHouse.gov</span>
				<b class="svg svg--search" data-svg-url="https://www.whitehouse.gov/wp-content/themes/whitehouse/assets/img/search.svg" data-img-url="https://www.whitehouse.gov/wp-content/themes/whitehouse/assets/img/search.png" data-icon="search"><svg focusable="false" aria-label="Open Search" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" height="20" width="20"><title>open-search</title>
<path fill="#A98860" d="M20,18.7l-5.1-5.1c2.6-3.3,2.4-8.1-0.6-11.2C12.7,0.9,10.6,0,8.4,0C6.1,0,4,0.9,2.5,2.5
	C0.9,4,0,6.1,0,8.4s0.9,4.3,2.5,5.9c1.6,1.6,3.7,2.5,5.9,2.5c1.9,0,3.8-0.7,5.3-1.8l5.1,5.1L20,18.7z M8.5,15
	c-1.7,0-3.4-0.7-4.6-1.9C2.7,11.9,2,10.2,2,8.5s0.7-3.4,1.9-4.6C5.1,2.7,6.8,2,8.5,2c1.7,0,3.4,0.7,4.6,1.9c2.5,2.5,2.5,6.7,0,9.2
	C11.9,14.3,10.2,15,8.5,15z"/>
</svg>
</b>			</a>
		</div>
	</div>
</header>
<main id="main-content">

<div class="page-header page-header--small-title">
	<div class="page-header__wrap">
					<p class="page-header__section">
				Proclamations			</p>
				<h1 class="page-header__title">Proclamation on National Sanctity of Human Life Day, 2020</h1>
		<div class="meta meta--mobile-wrap">
							<div class="meta__issue">
					<p class="issue-flag">
			<a href="https://www.whitehouse.gov/issues/law-justice/">
			Law &#038; Justice		</a>
		</p>
				</div>
						<p class="meta__date">
				<span class="meta__label">Issued on:</span>
				<time>January 21, 2020</time>
			</p>
		</div>
		<span class="divider"><hr><hr></span>
	</div>
</div>

<div class="page-content">
	<div class="page-content__wrap">
		<div class="page-content__content editor">
			<aside class="editor__module editor__module--left editor__module--named editor__module-share"><div class="share">
	<ul>
		<li class="share__item share__label">
							Share:
					</li>
		<li class="share__item share__item--facebook">
			<a class="share__link share__link--facebook" href="https://www.facebook.com/dialog/share?app_id=1790466490985150&#038;display=popup&#038;quote=Proclamation%20on%20National%20Sanctity%20of%20Human%20Life%20Day%2C%202020&#038;href=https%3A%2F%2Fwww.whitehouse.gov%2Fpresidential-actions%2Fproclamation-national-sanctity-human-life-day-2020%2F%3Futm_source%3Dfacebook" target="_blank" rel="noopener noreferrer">
				<b class="svg svg--share-facebook" data-svg-url="https://www.whitehouse.gov/wp-content/themes/whitehouse/assets/img/share-facebook.svg" data-icon="share-facebook"><svg focusable="false" aria-label="Share this page on Facebook" role="img" width="10" height="18"><g fill="#30669B"><path d="M2.86 6.56V4.94c0-.6.1-1.15.3-1.68.2-.52.5-.97.84-1.35.36-.37.77-.67 1.25-.9.47-.22.98-.33 1.52-.33H9.4v3.2H6.76c-.15 0-.3.1-.44.3-.13.2-.2.43-.2.7v1.7H9.4V9.8H6.12v7.92H2.86V9.82H.24V6.56h2.62z"/></g></svg><title>share-this-page-on-facebook</title></b>			</a>
		</li>
		<li class="share__item share__item--twitter">
			<a class="share__link share__link--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.whitehouse.gov%2Fpresidential-actions%2Fproclamation-national-sanctity-human-life-day-2020%2F%3Futm_source%3Dtwitter&#038;text=Proclamation%20on%20National%20Sanctity%20of%20Human%20Life%20Day%2C%202020&#038;via=whitehouse" target="_blank" rel="noopener noreferrer">
				<b class="svg svg--share-twitter" data-svg-url="https://www.whitehouse.gov/wp-content/themes/whitehouse/assets/img/share-twitter.svg" data-icon="share-twitter"><svg focusable="false" aria-label="Share this page on Twitter" role="img" width="17" height="14"><path fill="#30669B" d="M16.75 2.13c-.44.65-1 1.24-1.67 1.76v.38c0 1.1-.2 2.24-.63 3.4-.42 1.13-1.03 2.16-1.84 3.08-.8.93-1.8 1.67-2.98 2.25-1.18.6-2.54.88-4.08.88-.95 0-1.86-.14-2.72-.4-.87-.28-1.68-.66-2.44-1.14.13.02.26.03.4.03h.4c1.6 0 3-.48 4.16-1.42-.74-.02-1.4-.25-1.96-.7-.57-.42-.96-.98-1.16-1.65.22.06.43.1.6.1.18 0 .33-.02.47-.04.13-.02.28-.05.42-.1-.78-.15-1.42-.54-1.94-1.14-.5-.6-.76-1.32-.76-2.14v-.03c.22.12.46.2.7.28.26.08.54.1.86.1-.48-.28-.86-.67-1.12-1.16-.26-.48-.4-1.02-.4-1.62 0-.6.16-1.16.46-1.7.84 1.04 1.85 1.88 3.04 2.5 1.2.62 2.48.96 3.88 1.02-.06-.23-.08-.47-.08-.73 0-.46.08-.9.26-1.32.18-.42.42-.78.73-1.1.3-.3.66-.54 1.06-.72.4-.17.84-.26 1.3-.26.5 0 .96.1 1.37.3.4.2.77.44 1.1.76.36-.06.73-.16 1.1-.3.38-.16.72-.3 1.04-.48-.3.78-.78 1.4-1.47 1.84.35-.04.7-.1 1-.2.32-.1.63-.2.92-.33z"/></svg><title>share-this-page-on-twitter</title></b>			</a>
		</li>
		<li class="share__item share__item--clipboard">
							<a class="share__link share__link--copy" data-clipboard-text="https://www.whitehouse.gov/presidential-actions/proclamation-national-sanctity-human-life-day-2020/?utm_source=link" href="https://www.whitehouse.gov/presidential-actions/proclamation-national-sanctity-human-life-day-2020/?utm_source=link">
					<b class="svg svg--share-link" data-svg-url="https://www.whitehouse.gov/wp-content/themes/whitehouse/assets/img/share-link.svg" data-icon="share-link"><svg focusable="false" aria-label="Copy URL to your clipboard" role="img" width="17" height="15"><g fill="#30669B"><path d="M3.96 9.65c.85.8 2 1.22 3.2 1.22 1.2 0 2.35-.43 3.2-1.22l.94-.88c.35-.33.35-.85 0-1.2-.36-.32-.92-.32-1.28 0l-.94.9c-.5.47-1.2.74-1.92.74-.74 0-1.4-.26-1.93-.74L2.66 6.08c-1.07-1-1.07-2.6 0-3.6 1.08-.98 2.8-.98 3.85 0l.84.77c.35.33.9.33 1.27 0s.37-.85 0-1.2L7.8 1.3c-1.76-1.65-4.63-1.65-6.4 0-1.74 1.64-1.74 4.3 0 5.93l2.58 2.42zM5.7 6.25c-.35.33-.35.85 0 1.2.36.32.92.32 1.28 0l.94-.9c.5-.47 1.2-.74 1.92-.74s1.4.28 1.93.76l2.57 2.4c1.07 1 1.07 2.6 0 3.6-1.08 1-2.8 1-3.87 0l-.83-.77c-.36-.34-.92-.34-1.27 0-.36.32-.36.85 0 1.18l.82.77c.87.8 2.03 1.23 3.2 1.23 1.16 0 2.3-.42 3.2-1.23 1.76-1.65 1.76-4.3 0-5.96l-2.56-2.45c-.85-.8-2-1.22-3.2-1.22-1.2 0-2.35.43-3.2 1.22l-.94.9z"/></g></svg><title>copy-url-to-your-clipboard</title></b>				</a>
					</li>
	</ul>
</div>
</aside>
			<aside class="editor__module editor__module--left editor__module--named editor__module-all"><div class="sidebar-button">
	<a class="sidebar-button__text" href="https://www.whitehouse.gov/news/"><img class="sidebar-button__icon" src="https://www.whitehouse.gov/wp-content/themes/whitehouse/assets/img/menu-large.svg" alt="menu" />All News</a>
</div>
</aside>
			<!-- The Content -->
			<p>Every person &#8212; the born and unborn, the poor, the downcast, the disabled, the infirm, and the elderly &#8212; has inherent value.  Although each journey is different, no life is without worth or is inconsequential; the rights of all people must be defended.  On National Sanctity of Human Life Day, our Nation proudly and strongly reaffirms our commitment to protect the precious gift of life at every stage, from conception to natural death.</p>
<p>Recently, we have seen decreases in the total number and rate of abortions in our country.  From 2007-2016, the most recent period of analysis, the number and rate of abortions decreased by 24 percent and 26 percent, respectively.  The rate of teen pregnancies &#8212; the vast majority of which are unplanned &#8212; has almost continuously decreased over the last quarter century, contributing to the lowest rate of abortions among adolescents since the legalization of abortion in 1973.  All Americans should celebrate this decline in the number and rate of abortions, which represents lives saved.  Still, there is more to be done, and, as President, I will continue to fight to protect the lives of the unborn.  I signed into law legislation under the Congressional Review Act that allows States and other grantees to exclude organizations that perform abortions from their Title X projects.  My Administration has also issued regulations to ensure Title X family planning projects are clearly separated from those that perform, promote, or refer for abortion as a method of family planning; to protect the conscience rights of healthcare workers and organizations, including with respect to abortion; and to ensure the Federal Government does not force employers that object, based on religious belief or moral conviction, to provide insurance for contraceptives, including those they believe cause early abortions.  Additionally, I have called on the Congress to act to prohibit abortions of later-term babies who can feel pain.</p>
<p>My Administration is also building an international coalition to dispel the concept of abortion as a fundamental human right.  So far, 24 nations representing more than a billion people have joined this important cause.  We oppose any projects that attempt to assert a global right to taxpayer‑funded abortion on demand, up to the moment of delivery.  And we will never tire of defending innocent life &#8212; at home or abroad.</p>
<p>As a Nation, we must remain steadfastly dedicated to the profound truth that all life is a gift from God, who endows every person with immeasurable worth and potential.  Countless Americans are tireless defenders of life and champions for the vulnerable among us.  We are grateful for those who support women experiencing unexpected pregnancies, those who provide healing to women who have had abortions, and those who welcome children into their homes through foster care and adoption.  On National Sanctity of Human Life Day, we celebrate the wonderful gift of life and renew our resolve to build a culture where life is always revered.</p>
<p>NOW, THEREFORE, I, DONALD J. TRUMP, President of the United States of America, by virtue of the authority vested in me by the Constitution and the laws of the United States, do hereby proclaim January 22, 2020, as National Sanctity of Human Life Day.  Today, I call on the Congress to join me in protecting and defending the dignity of every human life, including those not yet born.  I call on the American people to continue to care for women in unexpected pregnancies and to support adoption and foster care in a more meaningful way, so every child can have a loving home.  And finally, I ask every citizen of this great Nation to listen to the sound of silence caused by a generation lost to us, and then to raise their voices for all affected by abortion, both seen and unseen.</p>
<p>IN WITNESS WHEREOF, I have hereunto set my hand this twenty-first day of January, in the year of our Lord two thousand twenty, and of the Independence of the United States of America the two hundred and forty-fourth.</p>
<p style="text-align: center;">DONALD J. TRUMP</p>
					</div>
	</div>
</div>

</main><!-- end main -->

<footer class="footer">
	<div class="footer__wrap">
		<div class="footer__logo">
			<a href="https://www.whitehouse.gov">
				<img class="footer__img" src="https://www.whitehouse.gov/wp-content/themes/whitehouse/assets/img/white-house-logo-footer-sm.png" srcset="https://www.whitehouse.gov/wp-content/themes/whitehouse/assets/img/white-house-logo-footer-sm.png 1x, https://www.whitehouse.gov/wp-content/themes/whitehouse/assets/img/white-house-logo-footer-md.png 2x, https://www.whitehouse.gov/wp-content/themes/whitehouse/assets/img/white-house-logo-footer-lg.png 3x" alt="White House Logo">
			</a>
		</div>
		<div class="footer__site-title">The White House</div>
		<span class="footer__divider divider"><hr><hr></span>
		<div class="footer__nav">
			<nav class="nav nav--footer"><ul class="nav__menu nav__menu--depth0 menu"><li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-post_type menu-item-object-page menu-item-17230"><a href="https://www.whitehouse.gov/live/" class="nav__link">Live</a></li>
<li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-custom menu-item-object-custom menu-item-8288"><a href="https://apply.whitehouse.gov/" class="nav__link">Jobs</a></li>
<li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-post_type menu-item-object-page menu-item-8093"><a href="https://www.whitehouse.gov/get-involved/" class="nav__link">Get Involved</a></li>
<li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-post_type menu-item-object-page menu-item-8092"><a href="https://www.whitehouse.gov/copyright/" class="nav__link">Copyright Policy</a></li>
<li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-8095"><a href="https://www.whitehouse.gov/privacy-policy/" class="nav__link">Privacy Policy</a></li>
</ul></nav>		</div>
	</div>
	<div class="footer__social">
		<nav class="nav nav--social-links-menu"><ul class="nav__menu nav__menu--depth0 menu"><li class="nav__menu-item nav__menu-item--depth0 footer__social-link__twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-21"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/whitehouse" class="nav__link"><span>Twitter</span></a></li>
<li class="nav__menu-item nav__menu-item--depth0 footer__social-link__facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/WhiteHouse/" class="nav__link"><span>Facebook</span></a></li>
<li class="nav__menu-item nav__menu-item--depth0 footer__social-link__instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-22"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/whitehouse/" class="nav__link"><span>Instagram</span></a></li>
<li class="nav__menu-item nav__menu-item--depth0 footer__social-link__email menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a href="/contact/" class="nav__link"><span>Contact</span></a></li>
</ul></nav>	</div>
</footer>

</div><!-- end .body-overflow -->

<section id="wp-footer">
	<script type='text/javascript' src='https://www.whitehouse.gov/wp-content/themes/whitehouse/assets/vendor/jquery/dist/jquery.min.js?ver=82b2584b'></script>
<script type='text/javascript' src='https://www.whitehouse.gov/wp-includes/js/clipboard.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.whitehouse.gov/wp-content/themes/whitehouse/assets/vendor/bows/dist/bows.min.js?ver=82b2584b'></script>
<script type='text/javascript' src='https://www.whitehouse.gov/wp-content/themes/whitehouse/assets/dist/site.min.js?ver=82b2584b'></script>
<script type='text/javascript'>
window.site = new Site();
</script>
</section><div class="popover" role="dialog">
	<div class="popover__bar">
		<button type="button" class="popover__hamburger-toggle">
			<img class="popover__hamburger-toggle-close" src="https://www.whitehouse.gov/wp-content/themes/whitehouse/assets/img/close.svg" alt="Close Menu" width="20" height="20" />
			<img class="popover__hamburger-toggle-open" src="https://www.whitehouse.gov/wp-content/themes/whitehouse/assets/img/hamburger.svg" alt="Open Menu" width="28" height="20" />
		</button>

		<button type="button" class="popover__search-toggle">
			<img class="popover__search-toggle-close" src="https://www.whitehouse.gov/wp-content/themes/whitehouse/assets/img/close.svg" alt="Close Search" width="20" height="20" />
			<img class="popover__search-toggle-open" src="https://www.whitehouse.gov/wp-content/themes/whitehouse/assets/img/search.svg" alt="Open Search" width="20" height="20" />
		</button>
	</div>

	<div class="popover__content">
		<div class="popover__hamburger">
			<div class="popover__nav">
				<nav class="nav nav--popover"><ul class="nav__menu nav__menu--depth0 menu"><li class="nav__menu-item nav__menu-item--depth0 nav__menu-item--has-submenu nav__menu-item--active-ancestor menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children current-menu-parent current-menu-ancestor nav__menu-item--has-menu-5 menu-item-658"><a href="https://www.whitehouse.gov/news/" class="nav__link">News</a>
<ul class="nav__menu nav__menu--depth1 sub-menu">
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-post_type menu-item-object-page menu-item-152066"><a href="https://www.whitehouse.gov/remarks/" class="nav__link">Remarks</a></li>
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-post_type_archive menu-item-object-briefing-statement menu-item-105680"><a href="https://www.whitehouse.gov/briefings-statements/" class="nav__link">Briefings &#038; Statements</a></li>
	<li class="nav__menu-item nav__menu-item--depth1 nav__menu-item--active menu-item menu-item-type-post_type_archive menu-item-object-presidential-action current-menu-item menu-item-105687"><a href="https://www.whitehouse.gov/presidential-actions/" class="nav__link">Presidential Actions</a></li>
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-105701"><a href="https://www.whitehouse.gov/articles/" class="nav__link">Articles</a></li>
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-post_type menu-item-object-page menu-item-105694"><a href="https://www.whitehouse.gov/news/" class="nav__link">All News</a></li>
</ul>
</li>
<li class="nav__menu-item nav__menu-item--depth0 nav__menu-item--has-submenu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children nav__menu-item--has-menu-6 menu-item-659"><a href="https://www.whitehouse.gov/issues/" class="nav__link">Issues</a>
<ul class="nav__menu nav__menu--depth1 sub-menu">
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-post_type menu-item-object-issue menu-item-105708"><a href="https://www.whitehouse.gov/issues/education/" class="nav__link">Education</a></li>
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-post_type menu-item-object-issue menu-item-105715"><a href="https://www.whitehouse.gov/issues/national-security-defense/" class="nav__link">National Security &#038; Defense</a></li>
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-post_type menu-item-object-issue menu-item-105729"><a href="https://www.whitehouse.gov/issues/budget-spending/" class="nav__link">Budget &#038; Spending</a></li>
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-post_type menu-item-object-issue menu-item-105722"><a href="https://www.whitehouse.gov/issues/immigration/" class="nav__link">Immigration</a></li>
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-post_type menu-item-object-issue menu-item-105736"><a href="https://www.whitehouse.gov/issues/healthcare/" class="nav__link">Healthcare</a></li>
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-post_type menu-item-object-page menu-item-105743"><a href="https://www.whitehouse.gov/issues/" class="nav__link">All Issues</a></li>
</ul>
</li>
<li class="nav__menu-item nav__menu-item--depth0 nav__menu-item--has-submenu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children nav__menu-item--has-menu-6 menu-item-795"><a href="https://www.whitehouse.gov/the-trump-administration/" class="nav__link">The Administration</a>
<ul class="nav__menu nav__menu--depth1 sub-menu">
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-post_type menu-item-object-authors menu-item-105757"><a href="https://www.whitehouse.gov/people/donald-j-trump/" class="nav__link">President Donald J. Trump</a></li>
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-post_type menu-item-object-authors menu-item-105764"><a href="https://www.whitehouse.gov/people/mike-pence/" class="nav__link">Vice President Michael R. Pence</a></li>
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-post_type menu-item-object-authors menu-item-105750"><a href="https://www.whitehouse.gov/people/melania-trump/" class="nav__link">First Lady Melania Trump</a></li>
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-post_type menu-item-object-authors menu-item-105771"><a href="https://www.whitehouse.gov/people/karen-pence/" class="nav__link">Mrs. Karen Pence</a></li>
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-post_type menu-item-object-page menu-item-105778"><a href="https://www.whitehouse.gov/the-trump-administration/the-cabinet/" class="nav__link">The Cabinet</a></li>
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-post_type menu-item-object-page menu-item-105785"><a href="https://www.whitehouse.gov/disclosures/" class="nav__link">Disclosures</a></li>
</ul>
</li>
<li class="nav__menu-item nav__menu-item--depth0 nav__menu-item--has-submenu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children nav__menu-item--has-menu-6 menu-item-105792"><a href="#" class="nav__link">Executive Offices</a>
<ul class="nav__menu nav__menu--depth1 sub-menu">
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-post_type menu-item-object-eop-component menu-item-105806"><a href="https://www.whitehouse.gov/cea/" class="nav__link">Council of Economic Advisers</a></li>
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-post_type menu-item-object-eop-component menu-item-105799"><a href="https://www.whitehouse.gov/ceq/" class="nav__link">Council on Environmental Quality</a></li>
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-post_type menu-item-object-eop-component menu-item-105813"><a href="https://www.whitehouse.gov/nsc/" class="nav__link">National Security Council</a></li>
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-post_type menu-item-object-eop-component menu-item-106142"><a href="https://www.whitehouse.gov/omb/" class="nav__link">Office of Management and Budget</a></li>
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-post_type menu-item-object-eop-component menu-item-105827"><a href="https://www.whitehouse.gov/ondcp/" class="nav__link">Office of National Drug Control Policy</a></li>
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-post_type menu-item-object-eop-component menu-item-105834"><a href="https://www.whitehouse.gov/ostp/" class="nav__link">Office of Science and Technology Policy</a></li>
</ul>
</li>
<li class="nav__menu-item nav__menu-item--depth0 nav__menu-item--has-submenu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children nav__menu-item--has-menu-5 menu-item-1548"><a href="https://www.whitehouse.gov/about-the-white-house/" class="nav__link">About The White House</a>
<ul class="nav__menu nav__menu--depth1 sub-menu">
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-post_type menu-item-object-page menu-item-105848"><a href="https://www.whitehouse.gov/about-the-white-house/tours-events/" class="nav__link">Tours &#038; Events</a></li>
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-post_type menu-item-object-page menu-item-105855"><a href="https://www.whitehouse.gov/about-the-white-house/presidents/" class="nav__link">Past Presidents</a></li>
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-post_type menu-item-object-page menu-item-105862"><a href="https://www.whitehouse.gov/about-the-white-house/first-ladies/" class="nav__link">Past First Ladies</a></li>
	<li class="nav__menu-item nav__menu-item--depth1 nav__menu-item--has-submenu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children nav__menu-item--has-menu-5 menu-item-105995"><a href="https://www.whitehouse.gov/about-the-white-house/the-grounds/" class="nav__link">The Grounds</a></li>
	<li class="nav__menu-item nav__menu-item--depth1 nav__menu-item--has-submenu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children nav__menu-item--has-menu-7 menu-item-106079"><a href="https://www.whitehouse.gov/about-the-white-house/our-government/" class="nav__link">Our Government</a></li>
</ul>
</li>
<li class="nav__menu-item nav__menu-item--depth0 nav__menu-item--has-submenu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children nav__menu-item--has-menu-3 menu-item-5738"><a href="https://www.whitehouse.gov/get-involved/" class="nav__link">Get Involved</a>
<ul class="nav__menu nav__menu--depth1 sub-menu">
	<li class="nav__menu-item nav__menu-item--depth1 menu-item menu-item-type-post_type menu-item-object-page menu-item-105869"><a href="https://www.whitehouse.gov/get-involved/write-or-call/" class="nav__link">Write or Call the White House</a></li>
	<li class="nav__menu-item nav__menu-item--depth1 nav__menu-item--has-submenu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children nav__menu-item--has-menu-3 menu-item-105876"><a href="https://www.whitehouse.gov/get-involved/internships/" class="nav__link">White House Internship Program</a></li>
	<li class="nav__menu-item nav__menu-item--depth1 nav__menu-item--has-submenu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children nav__menu-item--has-menu-4 menu-item-105904"><a href="https://www.whitehouse.gov/get-involved/fellows/" class="nav__link">White House Fellows</a></li>
</ul>
</li>
<li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-post_type menu-item-object-page menu-item-105988"><a href="https://www.whitehouse.gov/contact/" class="nav__link">Contact</a></li>
<li class="nav__menu-item nav__menu-item--depth0 menu-item menu-item-type-post_type menu-item-object-page nav__menu-item--live menu-item-105974"><a href="https://www.whitehouse.gov/live/" class="nav__link"><span class="nav__menu-item-label">Live</span></a></li>
</ul></nav>			</div>
			<div class="popover__seal">
				<img height="435" width="435" src="https://www.whitehouse.gov/wp-content/themes/whitehouse/assets/img/presidential-crest-gray.svg" alt="Presidential Crest" />
			</div>
		</div>

		<div class="popover__search">
			<form class="popover__search-form" action="https://www.whitehouse.gov/search/">
				<label class="visually-hidden" for="popover__search-input">
					Type Your Search
				</label>
				<input type="text" id="popover__search-input" class="popover__search-input" name="s" placeholder="Type Your Search..." autocomplete="off">
				<button type="submit" class="popover__search-submit"><span>Press enter to search</span></button>
			</form>
		</div>
	</div>
</div>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"9360826e15","applicationID":"80898665","transactionName":"MVNbZhQFXEAEVBBfWQgZeFESDV1dSkQNWFEKUxRCFAFBWgFSCkJfB1oUUwUQW1wL","queueTime":0,"applicationTime":253,"atts":"HRRYEFwfT04=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
